webex-logowebex-logoمركز التعليمات
  • Ctrl K
    • بدء الاستخدام
    • المساعدة حسب المنتج
    • الإدارة
    • الميزات الجديدة
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English علامة اللغة
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • الرئيسية
    • /
    • المقال
    هل كان هذا المقال مفيدًا؟
    close

    شكرًا على ملاحظاتك.

    09 أبريل 2025 | 524 طريقة (طرق) العرض | 0 اعتقد أشخاص أن هذا كان مفيدًا
    حل مشكلة زر "تقاريري" المفقود في Webex
    list-menuهل لديك ملاحظات؟
    تتناول المقالة مسألة عدم عرض خيار "تقاريري" في Webex. تقدم المقالة أيضًا خطوات حول كيفية تمكين هذه الميزة لحسابات Pro.

    المشكلة
    خيار تقاريري غير مرئي في My Webex.

    الدقة
    لتمكين تقاريري:

    • إدارة الموقع
    • Control Hub
    إدارة الموقع
    1. سجّل الدخول إلى صفحة إدارة موقع Webex الخاصة بك. (مثال: https://SITENAME.webex.com)
    2. حدد إدارة المستخدم.
    3. اختر تحرير مستخدم.
    4. اكتب معايير البحث الخاصة بك في اسم المستخدم أو البريد الإلكتروني:حقل ، > بحث.
    5. قم بالتمرير لأسفل الصفحة وصولاً إلى قسم Webex الخاص بي .
    6. حدد المربع تقاريري > تحديث.
    ملاحظات إذا كان هذا الخيار مفقودًا أو تحول اللون الرمادي، فاتصل بمبيعات Cisco Webex.
     
    Control Hub
    1. سجّل الدخول إلى Control Hub.
    2. انتقل إلى المستخدمون > تحديد المستخدم.
    3. ضمن الاجتماع > حدد الموقع.
    image.png
    1. حدد الارتباط التشعبي الإعدادات المتقدمة > قم بالتمرير إلى قسمWebex الخاص بي.
    2. حدد المربع تقاريري ضمن My Webex Pro.
    3. انقر على الزر تحديث .
    السبب
    • حساب المضيف هو حساب قياسي (وليس Pro).
    • لم يتم تمكين ميزة تقاريري لحساب المضيف
     

    هل كان هذا المقال مفيدًا؟
    هل كان هذا المقال مفيدًا؟
    مقالات ذات صلة
    • تواصل مع مسؤول موقع Webex لديك
    التسعيرتطبيق WebexMeetingsالاتصالالمراسلةمشاركة الشاشة
    Webex SuiteالاتصالMeetingsالمراسلةSlidoندوات الإنترنتEventsمركز الاتصالCPaaSالأمانControl Hub
    سماعات الرأسالكاميراتسلسلة Deskسلسلة Roomسلسلة Boardسلسلة الهاتفالملحقات
    التعليمالرعاية الصحيةالحكومةالمالالرياضة والترفيهFrontlineعمل تجاري بغير هدف الربحالشركات الناشئةالعمل الهجين
    التنزيلاتالانضمام إلى اجتماع اختباريدروس على الإنترنتعمليات الدمجإمكانية الوصولالشموليةندوات الإنترنت المباشرة وعند الطلبمجتمع Webexمطورو Webexالأخبار والابتكارات
    Ciscoالاتصال بالدعمتواصل مع المبيعاتWebex Blogقيادة Webex الرشيدةمتجر Webex Merchالمهن
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية
    ©2025 Cisco و/أو الشركات التابعة لها. جميع الحقوق محفوظة.
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية