Chyba:"Nesprávné heslo schůzky"

Jaké je heslo schůzky?

Chyba:"Nesprávné heslo pro schůzku"

Chyba:"Heslo schůzky je nesprávné.Zkuste to prosím znovu nebo požádejte o pomoc hostitele schůzky."

Chyba:"Zadané heslo události je nesprávné.Zadejte heslo znovu."

Chyba:'Zadané heslo relace je nesprávné.Zkuste to prosím znovu nebo požádejte o pomoc hostitele relace."

Poznámka:

Důležitá poznámka : Pokud nemáte heslo ke schůzce nebo jste neobdrželi e-mailovou pozvánku, požádejte o pomoc hostitele schůzky.

Přečtěte si články: WBX71898 - Jak mohu kontaktovat hostitele schůzky?

Technická podpora služby Webex nemá přístup k heslům schůzek a nemůže poskytnout žádnou pomoc s heslem ani znovu odeslat pozvánky na schůzku.

Příčina:

Níže jsou uvedeny možné příčiny:

  • Heslo bylo zadáno nesprávně.
  • Hostitel vám poslal nesprávné heslo.
  • V mezipaměti webového prohlížeče máte neplatná data.
  • Došlo k technickému problému, který narušuje váš přístup ke schůzce.(Poznámka:Je nepravděpodobné, že technický problém na straně serveru způsobí chybu, jako je tato konkrétní.Nejlepší je zkontrolovat výše uvedené nejčastější příčiny, než začnete zkoumat technické problémy.)
Řešení:

Řešení problémů s heslem pro schůzku:

Pokud heslo zadáváteručně:  
  • Zadejte heslo PŘESNĚ tak, jak je uvedeno v e-mailové pozvánce.Heslo může obsahovat tečky nebo speciální znaky na začátku nebo na konci.
  • Zkontrolujte klávesy Caps Lock a Num Lock na klávesnici.V heslech se rozlišují malá a velká písmena a tato nastavení změní zadávaná hesla.
  • Ujistěte se, že nepíšete "I" nebo "L" místo čísla "1".V závislosti na písmu v e-mailu s oznámením mohou všechny tyto znaky vypadat podobně, ale logika každého znaku je velmi odlišná.To způsobí chyby v zadání hesla.
  • Pokud si nejste jisti, zkopírujte a vložte heslo z e-mailu s pozvánkou.

Pokud zkopírujete a vložíte heslo z e-mailus pozvánkou:

  • Ujistěte se, že jste vybrali celé heslo a nevybírali žádné další znaky nebo mezery.
  • Můžete zkopírovat a vložit do programu Poznámkový blok a ověřit, zda máte správný text.

Pokud žádná z výše uvedených možností nefunguje:

  • Požádejte hostitele schůzky o heslo.
    • Poznámka:Je možné, že hostitel změnil heslo nebo schůzku, aniž by vám poslal oznámení o aktualizaci.Po dokončení kroků pro řešení potíží kontaktujte hostitele schůzky. 
       
  • Pokud potřebujete další pomoc, obraťte se na technickou podporu.Nápovědu najdete v těchto tématech: WBX162 - Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?Helpdesk vám pomůže ověřit, jestli přístup ke schůzce nebrání technické problémy.

Byl tento článek užitečný?