webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 322 visning(er) | 0 personer fandt dette nyttigt
    Jeg kan ikke logge ind på en konto SSO med -Cisco Webex Meetings appen til iOS.
    list-menuHar du feedback?

    Jeg kan ikke logge ind på en konto SSO med -Cisco Webex Meetings appen til iOS.

    Fejl: 'Navigation annulleret' under forsøg på at logge ind på Cisco Webex Meetings-appen til iPad.

    Fejl: 'Navigation annulleret' under forsøg på at logge ind på Cisco Webex Meetings-appen til iPhone.

    Fejl: 'Navigation annulleret' til en SSO konto fra en iOS-enhed.

    Hvordan rydder jeg cachen fra Webex-appen på min iOS-enhed?

    Årsag:
    Dette problem kan opstå , når browserindstillingerne for din iOS-enhed er indstillet til at blokere cookies.

    Løsning:

    Sådan løses problemet:

    1. Luk Cisco Webex Meetings-appen .
    2. Tryk på Indstillinger.
    3. Tryk på Safari.
    4. Fravælg Bloker alle cookies.
    5. Tryk på Ryd historik og Webstedsdata på samme skærm, og tryk derefter på Ryd historik og Data.

    Følg trinene herunder for at logge ind på en SSO-konto med Cisco Webex Meetings-appen:

    1. Åbn Cisco Webex Meetings-appen.
    2. Tryk på Log ind-knappen
    3. I feltet E-mail skal du indtaste e-mailadressen, der er tilknyttet værtskonto, og derefter trykke på knappen Næste.
    4. Vælg webstedets URL-adresse, du ønsker at logge ind på.
    Din virksomheds enkeltlogon vises.
    1. Indtast dit brugernavn og adgangskode, og log derefter ind.

    For skærmbilleder og yderligere oplysninger om administration af browserindstillinger for din iOS-enhed, se følgende links:

    • Iphone: Sådan administrerer du  private data komponenter i Safari til iPhone
    • Ipad: Sådan sletter du cache i Safari til iPad

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker