Fehler:Die Konferenz ist voll.Sie konnten der Konferenz nicht als weiterer Teilnehmer zugeschaltet werden.

Fehler:Die Konferenz ist voll.Sie konnten der Konferenz nicht zugeschaltet werden.

Beim Beitreten zur Audiokonferenz wird die Nachricht „Die Konferenz ist voll“ angezeigt.

Beitritt zur Telefonkonferenz nicht möglich, Sie können der Konferenz nicht hinzugefügt werden.

Teilnehmer erhält eine Fehlermeldung und kann der Telefonkonferenz nicht beitreten.


Ursache:
Diese Nachricht wird empfangen, wenn Audiokonferenz die maximale Teilnehmerzahl erreicht hat.


Lösung:
Teilnehmer sollten versuchen, sich erneut in die Konferenz einwählen oder den Gastgeber des Treffens kontaktieren, um weitere Unterstützung zu erhalten.

Hinweis : Wenden Sie sich an das Cisco Webex, um den Audio-Plan oder die Meeting-Kapazität zu erhalten, um die Speicheroptionen der Site zu besprechen.Hilfe: Wie kontakt habe ich Kontakt zu Webex Sales?




Quelle
:
Aktualisierte Metadaten, Datum:28.10.2022, Aktualisiert von Vishwa Deep Srivastava

War dieser Artikel hilfreich für Sie?