Fehler: 'Ihr Konto wurde deaktiviert. Bitte wenden Sie sich an Ihren Site-Administrator."

Wenn Ihre Gastgeberkonto deaktiviert wurde, können Sie sich an Ihren Webex-Site-Administrator wenden, damit sie wieder aktiviert wird.

Fehler: 'Ihr Konto wurde deaktiviert. Bitte wenden Sie sich an Ihren Site-Administrator."

Fehler: „Ihr Konto ist deaktiviert. Wenden Sie sich an Ihren Systemadministrator.“

Ich erhalte die Fehlermeldung 'Ihr Konto wurde deaktiviert', wenn ich versuche, mein Kennwort abzurufen.

Ich kann mich aufgrund der Fehlermeldung 'Ihr Konto wurde deaktiviert' nicht anmelden.

Wie kann mein Gastgeberkonto erneut aktiviert werden?

 

Ursache:

Wenn Ihr Gastgeberkonto nicht aktiv ist, können Sie sich nicht anmelden oder von Ihnen angesetzte Meetings starten.

Wenn Sie versuchen, Ihre E-Mail-Adresse zum Abrufen Ihres Passworts einzugeben, wird folgende Fehlermeldung angezeigt:



Lösung:

Wenn Sie Ihr Konto erneut aktivieren lassen wollen, wenden Sie sich an den Site-Webex-Site. Der Site-Administrator kann Ihr Konto erneut aktivieren und Ihnen möglicherweise beim Zurücksetzen Ihres Passworts helfen, falls erforderlich.

Hilfe finden Sie unter: Wenden Sie sich an Ihren Webex-Site-Administrator

Wenn Ihr Konto wieder aktiviert wurde, sollten Sie in der Lage sein, sich anzumelden und als Gastgeber von Meetings zu fungieren.
 

Website-Administratoren

Weitere Informationen zum erneuten Aktivieren eines Benutzerkontos finden Sie unter: Verwalten von Benutzerkonten in Cisco Webex Site Administration

War dieser Artikel hilfreich für Sie?