Cisco Spark 하이브리드 서비스에 대해 지원되는 Expressway의 버전

Document created by Cisco Localization Team on Feb 4, 2017
Version 1Show Document
  • View in full screen mode
  • Expressway-C 커넥터 호스트에 대해 최소 Expressway 소프트웨어 버전 X8.7.1 또는 이상이 필요합니다. Cisco Spark 하이브리드 서비스는 가장 최신 버전의 Expressway 두 개만 지원합니다.

  • Expressway를 처음으로 사용하고 있으며 해당 버전이 X8.8인 경우, Cisco Spark 하이브리드 서비스에 대해 구성하도록 지원하는 마법사를 확인하게 됩니다.

  • Cisco Expressway 가상 머신 설치 안내서 (X8.7)에 따라 가상 Expressway OVA 파일을 설치해야 합니다. 나중에 해당 IP 주소를 찾아보기하여 사용자 인터페이스에 액세스할 수 있습니다. 문서는 cisco.com의 Cisco Expressway 설치 및 업그레이드 안내서 목록에서 찾을 수 있습니다.

  • Cisco Spark 하이브리드 서비스에 대한 가상 Expressway-C를 사용하기 위해 릴리즈 키(Expressway 시리즈 키)는 필요하지 않습니다. 릴리즈 키에 대한 경보를 보게 될 수도 있습니다. 이는 인터페이스에서 확인한 후 제거할 수 있으나, 특별한 작업이 필요하지는 않습니다.

  • 커넥터 Expressway-C는 다른 어떠한 목적으로도 사용할 수 없습니다.




Attachments

    Outcomes