Compartir un archivo

Document created by Cisco Localization Team on Feb 8, 2017Last modified by Cisco Localization Team on Jun 16, 2017
Version 2Show Document
  • View in full screen mode

 

Seleccionar un modo de importación para la compartición de presentaciones (Windows)


  

El cambio del modo de importación no afecta a ninguna presentación que ya esté compartiendo. Para aplicar un modo de importación nuevo a una presentación compartida, debe cerrarla primero y volver a compartirla.

  
      
1   En la ventana Reunión , seleccione Reunión > Opciones.      

Aparecerá el cuadro de diálogo Opciones de la reunión con la ficha Opciones seleccionada de forma predeterminada.

    
2   Seleccione Modo de importación.
3   Seleccione una de las siguientes opciones:
  •      

    Formato universal de comunicaciones (UCF): El modo predeterminado. Le permite visualizar animaciones y transiciones de diapositivas en las presentaciones de Microsoft PowerPoint. En el modo UCF, Meeting Manager importa presentaciones con bastante más rapidez que en el modo controlador de impresora. No obstante, puede que las páginas o diapositivas no se muestren de la misma manera en las distintas plataformas de Meeting Manager.

          

    El modo UCF no es compatible para usuarios de Office 2013 que compartan diapositivas de PowerPoint.

         
  •      

    Controlador de impresora: Muestra presentaciones compartidas tal y como aparecen al imprimirlas, lo que proporciona una apariencia consistente de las páginas y diapositivas en las distintas plataformas de Meeting Manager. Sin embargo, este modo no admite animaciones o transiciones de diapositivas. En este modo, la primera página o diapositiva puede aparecer rápidamente, pero la duración total de la importación de todas las páginas o diapositivas suele ser superior a la del modo UCF.

         
4   Seleccione Aceptar.

Desplazarse por las diapositivas, páginas o pizarras blancas con la barra de herramientas

  

Puede desplazarse por distintas páginas, diapositivas o “páginas” de pizarras blancas en el visor de contenido. Cada documento, presentación o pizarra blanca que se comparte aparece en una ficha ubicada en la parte superior del visor de contenido.

  
1   En la ventana Reunión, seleccione la ficha del documento, la presentación o pizarra blanca que desea mostrar.      

Si hay más fichas de las que pueden aparecer de una sola vez, seleccione el botón con la flecha hacia abajo para ver una lista de las fichas restantes.

    
2   Seleccione las opciones de flechas en la barra de herramientas para cambiar la página o diapositiva que está viendo.       
Nota            
  •        

    De forma alternativa, puede desplazarse por distintas páginas y diapositivas de un documento, una presentación o una pizarra blanca que se comparten abriendo el visor de miniaturas.

           

  •        

    Puede avanzar páginas o diapositivas automáticamente cada cierto intervalo de tiempo especificado.

           

  •        

    En caso de que la presentación incluya animaciones o transiciones de diapositivas, puede utilizar la barra de herramientas o los accesos directos de teclado para realizarlas.

           

  •        

    Para Windows, al ver archivos que se comparten mediante la opción Compartir archivos, usted puede navegar hacia la diapositiva siguiente o anterior con las teclas Re pág o Av pág. Presione las tecla de flecha Arriba, Abajo, Izquierda y Derecha para desplazarse a la diapositiva que se está compartiendo.

           

     
    

Avanzar páginas o diapositivas automáticamente

  

Al compartir un documento o una presentación en el visor de contenido, puede avanzar páginas o diapositivas automáticamente con un intervalo especificado. Una vez que se inicia el avance automático de páginas o diapositivas, puede detenerlo cuando desee.

  
         
1   En la ventana Reunión, seleccione la ficha del documento o la presentación en el que desea avanzar páginas o diapositivas automáticamente.
2   SeleccioneVista > Avanzar las páginas automáticamente.
3   Para cambiar el intervalo de tiempo para avanzar las páginas, realice una de las siguientes funciones:
  •      

    Seleccione los botones hacia arriba o hacia abajo para aumentar o disminuir el intervalo

         
  •      

    Escriba un intervalo de tiempo específico

         
4   Para reiniciar el avance de las páginas o diapositivas una vez que se visualicen todas las páginas o diapositivas, seleccione Volver al principio y seguir avanzando páginas.
5   Seleccione Iniciar.
6   (Opcional) Cierre el cuadro de diálogo Avanzar las páginas automáticamente con el botón Cerrar ubicado en la esquina superior derecha del cuadro de diálogo.      

Las páginas o diapositivas seguirán avanzando al intervalo de tiempo especificado.

    
7   Para detener el avance automático de páginas o diapositivas, vuelva a abrir el cuadro de diálogo Avanzar las páginas automáticamente y seleccione Detener.

Mostrar animaciones y transiciones de diapositivas en una presentación compartida

  

Al compartir una presentación de diapositivas de Microsoft PowerPoint en el visor de contenido, puede realizar animaciones de texto y transiciones de diapositivas.

   

Nota


   
  •      

    Las animaciones y las transiciones no son compatibles para usuarios de Office 2013 que comparten diapositivas de PowerPoint. En su lugar, utilice la compartición de aplicaciones o pantallas.

         

  •      

    Para mostrar animaciones y transiciones de diapositivas, es necesario compartir la presentación como un archivo con Formato Universal de Comunicaciones (UCF). Cuando comparte un archivo de PowerPoint, el modo de importación UCF lo convierte automáticamente en un archivo UCF.

         

  •      

    Si al menos un participante de la reunión está usando Java Meeting Manager, las animaciones y transiciones de diapositivas no se mostrarán durante la reunión. Al planificar una reunión, el organizador de la reunión puede impedir a los participantes que entren en una reunión mediante Java Meeting Manager.

         

   
  
1   Haga clic en el visor para asegurarse de que el visor de contenido dispone del foco de entrada.      

El visor de contenido tiene el foco de entrada si aparece un marco azul alrededor de la diapositiva en el visor.

    
2   En la barra de herramientas, seleccione las flechas adecuadas para moverse por la presentación.

Agregar páginas nuevas a archivos o pizarras blancas compartidos

Al compartir un documento o una pizarra blanca en el visor de contenido, puede agregar una página en blanco nueva para realizar comentarios.

 
1   En el visor de contenido, seleccione la ficha del documento, la presentación o la pizarra blanca a los que desea agregar una página o diapositiva.
2   Seleccione Editar >Agregar página.  

Aparece una página nueva en el visor de contenido, al final del documento, la presentación o la pizarra blanca seleccionados en ese momento.

 
Sugerencia      

Si agregó varias páginas a un archivo compartido o a la ficha de la pizarra blanca, puede ver las miniaturas para que sea más sencillo ver las páginas agregadas y navegar por ellas.

 
 

Pegar imágenes en diapositivas, páginas o pizarras blancas

Si copia imágenes de mapa de bits en el portapapeles de la computadora, puede pegarlas en una página, diapositiva o pizarra blanca nuevas del visor de contenido.

 

Por ejemplo, puede copiar una imagen en una página web o en una aplicación y, a continuación, compartirla rápidamente pegándola en el visor de contenido.

 
1   En el visor de contenido, seleccione la ficha del documento, de la presentación o de la pizarra blanca donde desea pegar la imagen.
2   Seleccione Editar > Pegar como página nueva.  

La imagen aparece en una página nueva en el visor de contenido, al final del documento, de la presentación o de la pizarra blanca seleccionados.

 
Nota      

En el visor de contenido, puede pegar cualquier tipo de imagen de mapa de bits, como GIF, JPEG, BMP o TIF. Sin embargo, no puede pegar otros tipos de imágenes, como EPS o Photoshop (PSD), en el visor de contenido.

 
 

Guardar una presentación, un documento o una pizarra blanca

Puede guardar cualquier documento, presentación o pizarra blanca compartidos que aparezcan en el visor de contenido. Un archivo guardado contiene todas las páginas o diapositivas del documento, de la presentación o la pizarra blanca que se muestran actualmente en el visor de contenido El archivo incluye los punteros y los comentarios que usted u otros asistentes hayan agregado.

 

Los archivos que guarda se encuentran en el Formato Universal de Comunicaciones (UCF). Puede abrir un archivo .ucf en otra reunión o en cualquier momento fuera de una reunión.

 

Una vez que haya guardado un documento, una presentación o una pizarra blanca nuevos en un archivo, puede hacer lo siguiente:

  
  • Guardarlo para sobrescribir el archivo.

     

  • Guardar una copia en otro archivo.

     

 
      
1   Para guardar un nuevo documento, seleccione Archivo > Guardar > Documento.
2   Seleccione una ubicación en la que desea guardar el archivo.
3   Escriba un nombre para el archivo en el cuadro Nombre de archivo.
4   Para guardar una copia, seleccione Guardar como > Documento y, a continuación, escriba un nuevo nombre para el archivo o seleccione una nueva ubicación donde guardar el archivo.

Abrir un documento, una presentación o una pizarra blanca guardados

Si ha guardado un documento, una presentación o una pizarra blanca que hayan aparecido en el visor de contenido, puede realizar una de las siguientes acciones:

 
  • Abrir el archivo en el visor de contenido durante otra reunión. Solo un presentador o los participantes que poseen el privilegio para compartir documentos pueden abrir un archivo guardado durante una reunión.

     

  • Abrir el archivo en cualquier momento en el escritorio de la computadora.

     

 

Un documento, una presentación o una pizarra blanca guardados están en el Formato Universal de Comunicaciones (UCF) y tienen la extensión .ucf.

 
  • UCF no es compatible para usuarios de Office 2013 que compartan diapositivas de PowerPoint.

     

  • Si el archivo que desea abrir se encuentra en el escritorio de su computadora, simplemente haga doble clic para que se abra en el Visor de documentos WebEx.

     

 
     
1   Seleccione Archivo > Abrir y compartir.
2   Seleccione el archivo del documento, la presentación o la pizarra blanca que desea abrir.
3   Seleccione Abrir.

Imprimir presentaciones, documentos o pizarras blancas

  

Puede imprimir cualquier presentación, documento o pizarra blanca compartidos que aparezcan en el visor de contenido. Una copia impresa del contenido compartido incluye todos los punteros y anotaciones que se hayan agregado.

  
     
1   En el visor de contenido, seleccione la ficha del documento, de la presentación o de la pizarra blanca que desea imprimir.
2   Seleccione Archivo > Imprimir > > Documento.
3   Seleccione las opciones de impresión que desea utilizar y, a continuación, imprima el documento.      

Cuando se imprime contenido compartido en el visor de contenido, se cambia el tamaño del contenido para que se ajuste a la página impresa. Sin embargo, en el caso de las pizarras blancas, solo imprime el contenido que se encuentra dentro de las líneas discontinuas de la pizarra blanca.

    

 


Attachments

    Outcomes