Cisco Spark アプリの WiFi 接続問題

Document created by Cisco Localization Team on Jun 19, 2017
Version 1Show Document
  • View in full screen mode
問題

WiFi に接続して Cisco Spark を使用しようとしても正常に動作しない。

考えられる原因
  • Cisco Spark サービスの問題または一部サービスの停止が原因として考えられます。

  • 自宅のネットワークまたは会社のネットワークのファイアウォールが接続に干渉している可能性があります。

対処方法

ヘルス チェッカーにアクセスして、サービスの稼働状況をチェックします。 ヘルス チェッカーがない場合、https://status.ciscospark.com にアクセスして現在のサービス ステータスを確認します。

Cisco Spark をスマートフォンで使用している場合、モバイル データ通信への接続に切り替えて、Wifi 接続に限られた問題ではないことを確認します。 このステップは考えられるファイアウォールの問題を回避し、接続性をテストします。

モバイル データ通信経由でアプリが正常に動作する場合、WiFi 接続が Cisco Spark をブロックしていることになります。
  • 職場で Cisco Spark を使用している場合は、この問題について管理者に報告してください。

  • アプリからフィードバックを送信してサポート ケースを開いてください。




Attachments

    Outcomes