Requisitos de software

Document created by Cisco Localization Team on Sep 19, 2017
Version 1Show Document
  • View in full screen mode

Servidor

Software

Sistemas operacionais

  • Microsoft Windows 10, 32 e 64 bits (Desktop OS x86)

  • Microsoft Windows 8.x, 32 e 64 bits
  • Microsoft Windows 7 SP1 ou posterior, 32 e 64 bits

Servidores no local

  • Cisco Unified Communications Manager versão 9.1 (2) ou posterior
  • Serviço de IM e Presence versão 9.1 (2) ou posterior
  • Cisco Unity Connection versão 9.1 (2) ou posterior
  • Cisco WebEx Meetings Server versão 2.6 MR1 ou posterior
  • Cisco Expressway Series do Cisco Unified Communications Manager 8.6.2 ou posterior
  • Cisco TelePresence Video Communication Server 8.1.1 ou posterior
  • Cisco Meeting Server (CMS) 2.0 ou posterior

Servidores virtuais

  • Citrix XenDesktop 7.5 ou posterior
  • Citrix XenApp 7.5 ou posterior para aplicativos e desktop publicados
  • VMWare Horizon View 6.0, 6.1, 6.2, 7.0 e 7.1

Servidores baseados em nuvem

  • Serviço Cisco WebEx Messenger
  • Cisco WebEx Meeting Center, versão WBS28 ou posterior
  • Cisco WebEx Meetings Server 1.5 e posterior

Servidores de diretório

  • Serviços de domínio do diretório ativo para o Windows Server 2012 R2
  • Serviços de domínio do diretório ativo para o Windows Server 2008 R2
  • Qualquer servidor compatível com o protocolo LDAPv3
  • Active Directory Lightweight Directory Service (AD LDS) ou modo de aplicativo do diretório ativo (ADAM)

Serviço de dados do usuário

  • Cisco Unified Communications Manager versão 9.1 (2) com o seguinte arquivo COP:

    cmterm-cucm-uds-912-5.cop.sgn.

  • Cisco Unified Communications Manager versão 10.0 (1). Não é necessário nenhum arquivo COP.

Mensagens instantâneas

Microsoft Internet Explorer 9 ou posterior




Attachments

    Outcomes