Yazılım Gereksinimleri

Document created by Cisco Localization Team on Sep 19, 2017
Version 1Show Document
  • View in full screen mode

Sunucu

Yazılım

İşletim sistemleri

  • Microsoft Windows 10, 32 ve 64 bit (Masaüstü işletim sistemi x86)

  • Microsoft Windows 8.x, 32 ve 64 bit
  • Microsoft Windows 7 SP1 veya üstü, 32 ve 64 bit

Tesisteki sunucular

  • Cisco Unified Communications Manager sürüm 9.1(2) veya üstü
  • IM ve İletişim Durumu Hizmeti sürüm 9.1(2) veya üstü
  • Cisco Unity Connection sürüm 9.1(2) veya üstü
  • Cisco WebEx Meetings Server sürüm 2.6 MR1 veya üstü
  • Cisco Unified Communications Manager için Cisco Expressway Series 8.6.2 veya üstü
  • Cisco TelePresence Video Communication Server 8.1.1 veya üstü
  • Cisco Meeting Server (CMS) 2.0 veya üstü

Sanal sunucular

  • Citrix XenDesktop 7.5 veya üstü
  • Citrix XenApp 7.5 veya üstü (yayınlanan uygulamalar ve masaüstü için)
  • VMWare Horizon View 6.0, 6.1, 6.2, 7.0 ve 7.1

Bulut tabanlı sunucular

  • Cisco WebEx Messenger hizmeti
  • Cisco WebEx Meeting Center, sürüm WBS28 veya üstü
  • Cisco WebEx Meetings Server 1.5 ve üstü

Dizin sunucuları

  • Windows Server 2012 R2 için Active Directory Etki Alanı Hizmetleri
  • Windows Server 2008 R2 için Active Directory Etki Alanı Hizmetleri
  • LDAPv3 protokolünü destekleyen herhangi bir sunucu
  • Active Directory Lightweight Directory Service (AD LDS) veya Active Directory Application Mode (ADAM)

Kullanıcı Verileri Hizmeti

  • Aşağıdaki COP dosyasına sahip Cisco Unified Communications Manager sürüm 9.1(2):

    cmterm-cucm-uds-912-5.cop.sgn.

  • Cisco Unified Communications Manager sürüm 10.0(1). COP dosyası gerekli değildir.

Anlık Mesajlaşma

Microsoft Internet Explorer 9 veya üstü




Attachments

    Outcomes