軟體要求

Document created by Cisco Localization Team on Sep 19, 2017
Version 1Show Document
  • View in full screen mode

伺服器

軟體

作業系統

  • Microsoft Windows 10,32 位元和 64 位元 (桌面 OS x86)

  • Microsoft Windows 8.x,32 位元和 64 位元
  • Microsoft Windows 7 SP1 或更新版本,32 位元和 64 位元

內部部署伺服器

  • Cisco Unified Communications Manager 9.1(2) 或更新版本
  • IM and Presence Service 9.1(2) 或更新版本
  • Cisco Unity Connection 9.1(2) 或更新版本
  • Cisco WebEx Meetings Server 2.6 MR1 或更新版本
  • 適用於 Cisco Unified Communications Manager 8.6.2 或更新版本的 Cisco Expressway 系列
  • Cisco TelePresence Video Communication Server 8.1.1 或更新版本
  • Cisco Meeting Server (CMS) 2.0 或更新版本

虛擬伺服器

  • Citrix XenDesktop 7.5 或更新版本
  • 適用於已發行應用程式和桌面的 Citrix XenApp 7.5 或更新版本
  • VMWare Horizon View 6.0、6.1、6.2、7.0 和 7.1

雲端式伺服器

  • Cisco WebEx Messenger 服務
  • Cisco WebEx Meeting Center WBS28 或更新版本
  • Cisco WebEx Meetings Server 1.5 及更新版本

目錄伺服器

  • 適用於 Windows Server 2012 R2 的 Active Directory 網域服務
  • 適用於 Windows Server 2008 R2 的 Active Directory 網域服務
  • 支援 LDAPv3 通訊協定的任何伺服器
  • Active Directory 輕量型目錄服務 (AD LDS) 或 Active Directory 應用程式模式 (ADAM)

使用者資料服務

  • 含有下列 COP 檔案的 Cisco Unified Communications Manager 9.1(2) 版:

    cmterm-cucm-uds-912-5.cop.sgn。

  • Cisco Unified Communications Manager 10.0(1)。 無需 COP 檔案。

即時訊息

Microsoft Internet Explorer 9 或更新版本




Attachments

    Outcomes