webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    10 de junio de 2025 | 633 vista(s) | 0 personas pensaron que esto fue útil
    Error: Lo siento, su entrada no es válida" al introducir el código de acceso de organizador/asistente
    list-menu¿Comentarios?

     

    PROBLEMA
    Los usuarios encuentran un mensaje de error que dice "Lo siento, su entrada no es válida" cuando intentan ingresar el código de acceso del organizador o del asistente durante una conferencia personal de Webex.
     

    RESOLUCIÓN
    Hosts
    Para solucionar el problema del código de acceso a conferencias personales

    1. Inicie sesión en su Centro de usuarios.
    2. Diríjase a Configuración.
    APMenu.png
    1. Seleccione la opción Audio y Video.
    2. En la sección Mis números de teléfono > Confirme la exactitud del PIN de audio para la conferencia personal.
    3. Asegúrese de utilizar el número de acceso telefónico principal, no el número de respaldo.

    Nota: El número de respaldo solo debe usarse si hay un problema confirmado con los números principales.

    Número de acceso telefónico correcto

    • Verifique nuevamente que marque el número de acceso telefónico principal apropiado si el código de acceso del host está verificado y es correcto.

    Asistentes
    Confirmar el inicio de la reunión

    1. Asegúrese de que el anfitrión ya haya iniciado la reunión. Si necesita ayuda para contactar al anfitrión, |WBX71898 - ¿Cómo me comunico con el anfitrión de mi reunión?.
    2. Revisa la invitación a la reunión enviada a tu correo electrónico.
    3. Asegúrese de utilizar los números de teléfono y los códigos de acceso de su lista de llamadas de audio.

    Solo llame al número de respaldo si hay un problema con los números principales. 

    CAUSA
    El mensaje de error puede deberse a una o más de las siguientes causas

    • Entrada incorrecta de los códigos de acceso del anfitrión o del asistente.
    • Marcar el número de acceso telefónico de respaldo en lugar del número principal sin un motivo válido.
    • El anfitrión no ha iniciado la reunión.
    • Los asistentes están utilizando números de acceso telefónico o códigos de acceso incorrectos de la invitación.

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales