webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    09 de diciembre de 2024 | 501 vista(s) | 0 personas pensaron que esto fue útil
    Error: “Este contenido no se puede mostrar en un marco”
    list-menu¿Comentarios?
    Si tiene dificultades para acceder al sitio de Webex y encuentra el mensaje de error que indica “Este contenido no se puede mostrar en un marco”, puede seguir los pasos a continuación para resolver el problema:

    PROBLEMA
    Los usuarios no pueden acceder al sitio de Webex y se encuentran con el error "Este Contenido no se puede Mostrar en un Marco".

    RESOLUCIÓN
    Siga los siguientes pasos para resolver el problema:

    1. Vaya a https://www.quovadisglobal.com/wp-content/files/media/qvrca2.crt.
    2. Descargue los certificados raíz SSL de QuoVadis.
    3. Haga doble clic en el archivo descargado y, a continuación, haga clic en Instalar certificado.
    image.png
    1. Elija Máquina local como la ubicación de almacenamiento y, luego, haga clic en Siguiente.
    2. Seleccione Colocar todos los certificados en el siguiente almacén y, a continuación, haga clic en Examinar.
    3. Elija Autoridades de certificación raíz de confianza > Aceptar.
    4. Haga clic en Siguiente y, luego, en Finalizar.
    CAUSA
    La causa más probable de este error es la falta de certificados SSL o desactualizados en el dispositivo del usuario. Es posible que el sitio de Webex requiera certificados raíz específicos para establecer una conexión segura, e instalar los certificados de QuoVadis aborda este problema.

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales