Errore: 'Password riunione errata'
Che cos'è la password della riunione?
Errore: 'Password riunione errata'
Errore: 'La password della riunione è errata. Riprovare o contattare l'organizzatore della riunione per assistenza.'
Errore: 'La password dell'evento specificata non è corretta. Digitare nuovamente la password'
Errore: 'La password della sessione specificata non è corretta. Riprovare o contattare l'organizzatore della sessione per assistenza'
Nota:
Nota importante: se non si dispone della password per la riunione o non è stato ricevuto un invito e-mail, contattare l'organizzatore della riunione per assistenza.
Vedere: WBX71898 - Come è possibile contattare l'organizzatore della riunione?
Il supporto tecnico WebEx non dispone dell'accesso alle password della riunione e non può fornire assistenza sulla password né inviare nuovamente gli inviti alle riunioni.
Causa:
Vedere di seguito le possibili cause:
- La password non è stata digitata correttamente.
- È stata ricevuta una password errata dall'organizzatore.
- Sono presenti dati non validi nella cache del browser Web.
- Questo è un problema tecnico che interferisce con l'accesso alla riunione. (Nota: è improbabile che un problema tecnico lato server causi un errore simile a questo specifico. Si consiglia di controllare le cause più comuni indicate in precedenza prima di valutare eventuali problemi tecnici).
Soluzione:
Per risolvere i problemi di password della riunione:
- Accedere dal collegamento nell'invito e-mail
- In questo modo, la password della riunione verrà inserita automaticamente per conto dell'utente.
- Le notifiche e-mail automatiche spesso contengono la password esatta trasmessa dal servizio WebEx, quando la riunione è stata originariamente creata.
- Se non si dispone di un invito e-mail o tale invito è andato perso, provare a farsi invitare nuovamente dall'organizzatore dall'interno della riunione.
- Per informazioni, vedere:
- Cancellazione della cache nel browser Web
- Chiudere tutte le finestre del browser e riprovare.
- Per informazioni, vedere:
- Inserire la password ESATTAMENTE come mostrato nell'invito e-mail. La password può includere punti o caratteri speciali all'inizio o alla fine.
- Controllare i tasti MAIUSC e Bloc Num tasti sulla tastiera. Le password distinguono tra maiuscole e minuscole e queste impostazioni incidono la password inserita.
- Accertarsi di non inserire una "I" o una "L"anziché un numero "1". A seconda del carattere nel messaggio e-mail di notifica, questi caratteri possono sembrano uguali, ma la logica dietro ogni carattere è molto diversa. Ciò provoca errori nell'inserimento della password.
- Se non si è certi, copiare e incollare la password dall'invito e-mail.
Se si copia e incolla la password dall'invito e-mail:
- Verificare di aver selezionato l'intera password e non selezionare caratteri o spazi aggiuntivi.
- È possibile copiare e incollare la password in Blocco note per verificarne la correttezza.
Se nessuna delle operazioni precedenti risolve il problema:
- Contattare l'organizzatore della riunione per la password.
- Nota: l'organizzatore potrebbe aver modificato la password o modificato la riunione senza inviare una notifica di aggiornamento. Una volta completate le operazioni di risoluzione dei problemi, contattare l'organizzatore della riunione.
- Nota: l'organizzatore potrebbe aver modificato la password o modificato la riunione senza inviare una notifica di aggiornamento. Una volta completate le operazioni di risoluzione dei problemi, contattare l'organizzatore della riunione.
- Per ulteriore assistenza, contattare il supporto tecnico. Per informazioni, vedere: WBX162 - In che modo è possibile contattare l'assistenza clienti o il supporto tecnico WebEx? L'help desk sarà di assistenza nel verificare la presenza di eventuali problemi tecnici che possono interferire con l'accesso alle riunioni.
Questo articolo è stato utile?