ウォーター マーク
2020年7月28日 | 回表示 | 人がこの投稿が役に立ったと考えています

iOS - エラー。「このミーティングはお使いのモバイル端末に対応していない Webex サービスでスケジュールされました」

パーソナル会議ミーティングに参加することは、サポートされたコンピューターを通じてのみ可能です。

iOS - エラー。「このミーティングはお使いのモバイル端末に対応していない Webex サービスでスケジュールされました」

パーソナル会議室ミーティングの出席者は、iPhone の Webex アプリを通じて音声会議に参加できません。

出席者はモバイル デバイスでパーソナル会議室ミーティングの電話会議に参加できません。

エラー: 「ミーティングに参加できません。 ミーティングはお使いのモバイル デバイスで対応されていない Webex サービスを通じてスケジュールされました」

エラー: 「ミーティングに参加できます。 ミーティングはまだ開始されていません」


メモ:

お使いのモバイル デバイスに対応していない Webex サイトのミーティングに参加しようとしたときにもエラーが発生する可能性があります。

原因:

この問題は、モバイル デバイスのユーザーが対応されていないパース成る会議ミーティングに参加しようとする時に、問題が発生する可能性があります。

Cisco Webex Meetings モバイル アプリケーションは、エスカレートされたパーソナル会議ウェブ ミーティングは、音声のみのミーティングであると見なしますが、モバイル デバイスではサポートされていません。 この問題は、すべての Cisco Webex Meetings モバイル クライアント (iOS、Android、Windows) に影響します。



解決策:

パーソナル会議ミーティングに参加することは、サポートされたコンピューターを通じてのみ可能です。

下記の iPhone から参加するための回避策を参照してください

  • 可能な場合は、音声会議に参加するために [インターネットを使用して接続] オプションを使用してください。
  • ミーティングに手動でコールインします。
    1. Cisco Webex Meewtings アプリの右下隅の ボタンをタップします。
    2. コールイン手順のセクションに表示された電話番号を入力します。

      : その方法を使用した携帯電話からの参加に問題があるため、電話番号をタップしても機能しません。
       
    3. 該当する場合は、[グローバル コールイン番号の表示] をタップして、ダイヤルできるグローバル番号のリストを表示します。
    4. メッセージに従ってアクセス コード を入力します.

      電話会議に入ります。 電話会議に手動でダイヤルした場合、アクティブなスピーカー機能は機能しません。

この投稿は役に立ちましたか?

関連の投稿記事

最近閲覧した投稿記事

×