webex-logowebex-logoヘルプ センター
  • Ctrl K
    • 使い始める
    • 製品別サポート
    • 管理
    • 新機能
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 言語のチェック
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • ホーム
    • /
    • 投稿記事
    この投稿記事は役に立ちましたか?
    close

    コメントありがとうございます。

    2025年5月22日 | 1975 回表示 | 0 人がこの投稿記事が役に立ったと考えています
    Touch 10 が Cisco Endpoint または Cisco Webex ルーム デバイスにペアリングできません
    list-menuフィードバックがある場合

    Touch 10 が Cisco Endpoint または Cisco Webex ルーム デバイスにペアリングできません

    Touch 10 が更新されません

    Touch 10 が Cisco エンドポイントとペアリングされません

    考えられる原因:

    • Webex でエンドポイントをアクティブにする 前に 、Cisco Touch 10 デバイスをエンドポイントまたは会議室デバイスとペアリングする必要があります。
    • Touch 10をネットワーク(LAN)経由で接続する場合、Touch 10 は Webex ルーム デバイスと同じサブネット上になければなりません。
    • ルーム デバイスは, 直近の 10 分間に再起動されている必要があります。 ルーム デバイスがリストに表示されない場合は、再起動を試みてください。


    エンドポイントがアクティブ化されたときに Touch 10 がペアリングされていない場合は、正常にペアリングできず、システム アップデートを受信できず、設定の変更が保持されません。

    注: Cisco TAC は、会議室デバイスごとに 1 台の Touch 10 のみをサポートします。

    解決方法:

    エンドポイントがアクティブ化されたときに Touch10 がペアリングされていなかった場合は、次の操作を行います。

    1. エンドポイントから Touch 10 を取り外します。
    2. Touch 10 の工場出荷時設定リセット
    ヘルプについては、次を参照してください。
    • Cisco Touch 10 の初期設定へのリセット
    1. Touch 10 をリセットした後、エンドポイントのフレームで Power over Ethernet(PoE)インジェクタに再接続します。

     

    ヘルプについては、次を参照してください。
    • Touch 10 インストールガイド(ウェブ版)
    • ネットワーク(LAN)経由での Touch 10 のルーム デバイスへの接続
    1. Touch 10 を電源に接続するると、設定手順が始まります。 画面に表示される指示に従います。
    2. Touch 10 をペアリングした後、再度エンドポイントをアクティブ化します。

    この投稿記事は役に立ちましたか?
    この投稿記事は役に立ちましたか?
    価格Webex アプリMeetingsCallingメッセージング画面共有
    Webex スイートCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
    ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
    教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
    ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
    Ciscoサポートへお問い合わせセールスに問い合わせWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    利用規約プライバシーステートメントクッキー商標
    ©2026 Cisco and/or its affiliates. All rights reserved.
    利用規約プライバシーステートメントクッキー商標