webex-logowebex-logoヘルプ センター
  • Ctrl K
    • 使い始める
    • 製品別サポート
    • 管理
    • 新機能
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 言語のチェック
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • ホーム
    • /
    • 投稿記事
    この投稿記事は役に立ちましたか?
    close

    コメントありがとうございます。

    2025年4月09日 | 1862 回表示 | 0 人がこの投稿記事が役に立ったと考えています
    エラー: Webex の通話またはミーティングを記録しようとすると、「ミーティングを録画できません」というエラーが表示される
    list-menuフィードバックがある場合

    問題
    Webex の通話またはミーティングを録画しようとすると、「ミーティングを録画できません」というエラーメッセージが表示される場合があります。このエラーは、ミーティング スポンサーと Webex 会議室のメンバーの両方で発生する可能性があり、セッションを録画することができません。

    エラーメッセージ:

    • ミーティング スポンサーの場合: 「ミーティングを録画できません - ミーティング スポンサーの Webex サイトの録画ストレージに空きがないため、ミーティングを録画できません。録音を削除してスペースを確保するか、ストレージを追加するには、このスペース (所有者) のミーティング スポンサーにお問い合わせください。OK」
    • Webex Room メンバーの場合: 「ミーティングを録画できません - サーバーへの接続で問題が発生しているため、ミーティングを録画できません。後でもう一度試すか、録画を再開してください。OK」
    ミーティングのスポンサーが Webex の通話またはミーティングを記録しようとすると、次のエラーが表示されることがあります。

    irc.png

    解像度
    「ミーティングを録画できません」エラーを解決するには、次の手順に従ってください。

    既存の録画ファイルを消去してストレージを増やします。 自分の Cisco Webex 録画を削除または復元するを参照してください。

    メモ: 削除された録画ファイルは復元できません。削除する前に、すべての重要な録画ファイルがローカル マシンにダウンロードされていることを確認してください。録画のダウンロードについては、「 Webex 録画をダウンロードする」を参照してください。

    問題が解決しない場合は、Webex テクニカル サポートにお問い合わせください。サーバ接続の問題の診断と解決に役立てたり、ストレージ関連の問題を追加サポートしたりできます。ヘルプについては次を参照してください。
    • Webex カスタマー サービスまたはテクニカル サポート
    原因
    ミーティング スポンサーの Webex 主催者アカウントの Webex ファイルストレージが一杯です。

    この投稿記事は役に立ちましたか?
    この投稿記事は役に立ちましたか?
    価格Webex アプリMeetingsCallingメッセージング画面共有
    Webex スイートCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
    ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
    教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
    ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
    Ciscoサポートへお問い合わせセールスに問い合わせWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    利用規約プライバシーステートメントクッキー商標
    ©2025 Cisco and/or its affiliates. All rights reserved.
    利用規約プライバシーステートメントクッキー商標