webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2025년 4월 09일 | 442 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
오류: 요청 실패함 상태 코드 400' Slido 을(를) 미팅에서 실행할 때
list-menu피드백이 있습니까?

문제
Webex 호스트가 Cisco Webex Meetings 내에서 Slido 이벤트(설문조사/Q&A)를 시작하려고 할 때 '요청 실패함 상태 코드 400'이라는 오류 메시지가 표시됩니다. 이 오류는 참가자를 참여시키는 데 필수적인 실시간 설문조사 및 Q&A 세션과 같은 미팅의 상호작용 기능을 방해합니다.

User-added image


해결 방법
'요청 실패함 상태 코드 400' 오류를 해결하려면 다음 단계를 따르십시오.

  1. 문제점 보고서 를 Webex에 제출하여 발생한 문제에 대해 자세히 설명합니다.
  2. Slido에서 지원 사례 를 열고 Webex에서 문제점 보고서 ID를 제공하여 참조할 수 있습니다.
  3. Slido 웹사이트(http://slido.com) 에서 직접 새로운 Slido 이벤트를 만듭니다.
  4. 새로운 Slido 이벤트가 생성되면 Cisco Webex Meetings Slido 앱 내에서 해당 이벤트를 선택하여 미팅 활동을 지속합니다.
자세히 알아보기 | Slido에서 설문조사 및 Q&A의 제한 사항

원인
'요청 실패함 상태 코드 400' 오류는 일반적으로 서버에 잘못된 요청이 전송되었음을 나타냅니다. 이는 올바르지 않은 요청 서식, 파라미터 누락 또는 Webex Meetings에서 Slido 통합 내의 구성 문제 등 다양한 이유로 발생할 수 있습니다. 해당 오류는 호스트가 Slido 이벤트를 시작하도록 요청하는 요청이 서버의 기대치 또는 현재 Slido 통합의 제한 사항을 준수하지 않음을 가리킵니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
관련 문서
  • 설문조사 Slido
  • Q&A 인 Slido
  • 여론조사 및 Q에 대한 제한 사항 & A에 Slido
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표