webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    09 de abril de 2025 | 585 visualização(ões) | 0 pessoas acharam que isso foi útil
    Resolvendo o problema do botão "Meus relatórios" ausente no Webex
    list-menuComentários?
    O artigo aborda o problema da opção "Meus relatórios" não estar visível no Webex. O artigo fornece ainda etapas sobre como ativar esse recurso para contas Pro.

    PROBLEMA
    A opção Meus relatórios não está visível no Meu Webex.

    RESOLUÇÃO
    Para ativar Meus relatórios:

    • Administração do site
    • Control Hub
    Administração do site
    1. Faça logoff na sua página de administração do site Webex. (Exemplo: https://SITENAME.webex.com)
    2. Selecione Gerenciamento de usuários.
    3. Escolha Editar usuário.
    4. Digite seus critérios de pesquisa no Nome de usuário ou E-mail: campo, > Procurar.
    5. Role a página até a seção Meu Webex .
    6. Marque a caixa Meus relatórios > Atualizar.
    Nota: se essa opção estiver ausente ou esmaecida, entre em contato com o departamento de vendas do Cisco Webex.
     
    Control Hub
    1. Faça logon no Control Hub.
    2. Vá para Usuários > Selecione o Usuário.
    3. Em Reunião > Selecione o site.
    image.png
    1. Selecione o hiperlink Configurações avançadas > role até a seção Meu Webex.
    2. Marque a caixa Meus relatórios em  Meu Webex Pro.
    3. Clique no botão atualizar.
    CAUSA
    • A conta de organizador é uma conta padrão (não uma Pro).
    • A conta de organizador não tem o recurso Meus relatórios ativado
     

    Este artigo foi útil?
    Este artigo foi útil?
    Artigos relacionados
    • Entre em contato com o administrador do site Webex
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas