webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    06 de dezembro de 2024 | 5099 visualização(ões) | 12 pessoas acharam que isso foi útil
    Erro: "Erro de tempo de execução da biblioteca de tempo de execução do Microsoft Visual C++ ao entrar em uma reunião
    list-menuComentários?

    ISSUE
    Os usuários encontram o "Erro de tempo de execução da biblioteca de tempo de execução do Microsoft Visual C++" ao tentar iniciar ou entrar em uma reunião.

    RESOLUTION
    Atualize a Biblioteca Visual de tempo de execução C++

    1. Baixe e instale a biblioteca Visual C++ 6.0 runtime a partir do seguinte link externo: http://support.microsoft.com/kb/2019667.
      Se você não tiver privilégios para instalar o software, entre em contato com o departamento de TI para obter assistência.
    1.   Após a instalação, reinicie o computador e tente entrar na reunião Webex novamente.
      Se o erro persistir, siga para a próxima solução.

    Instalar as últimas atualizações para Window s
    1. Certifique-se de que seu sistema operacional Windows esteja atualizado com os patches e atualizações mais recentes.
    2. Reinicialize seu computador após aplicar atualizações.
    3. Tente entrar na reunião mais uma vez.
    Para obter detalhes adicionais e possíveis soluções, consulte o artigo da Base de conhecimento da Microsoft em [http://support.microsoft.com/kb/822521]. Se o problema continuar após essas etapas, mais investigações podem ser necessárias para isolar a causa e encontrar uma solução apropriada.

    CAUSE
    Você   pode receber o seguinte erro ao iniciar ou entrar em uma reunião   se as bibliotecas Microsoft Visual C++ em tempo de execução estiverem ausentes ou corrompidas:

    Este artigo foi útil?
    Este artigo foi útil?
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas