webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    10 de junho de 2025 | 573 visualização(ões) | 0 pessoas acharam que isso foi útil
    Erro: "Desculpe, sua entrada não é válida" ao digitar o código de acesso do host/participante
    list-menuComentários?

     

    PROBLEMA
    Os usuários encontram uma mensagem de erro dizendo: "Desculpe, sua entrada não é válida" ao tentar inserir o código de acesso do host ou do participante durante uma Conferência Pessoal Webex.
     

    RESOLUÇÃO
    Hosts
    Para solucionar o problema do Código de Acesso de Conferência Pessoal

    1. Entre no seu Hub do Usuário.
    2. Navegue até Configurações.
    APMenu.png
    1. Selecione a opção Áudio e Vídeo.
    2. Na seção Meus números de telefone > Confirme a precisão do PIN de áudio para a Conferência Pessoal.
    3. Certifique-se de usar o número de discagem principal, não o número de backup.

    Nota: O número de backup só deve ser usado se houver um problema confirmado com os números principais.

    Número de discagem correto

    • Verifique novamente se você discou o Número de Discagem principal apropriado se o Código de Acesso do Host estiver verificado e correto.

    Participantes
    Confirmar Início da Reunião

    1. Certifique-se de que o anfitrião já tenha iniciado a reunião. Se precisar de ajuda para entrar em contato com o anfitrião, |WBX71898 - Como entro em contato com o anfitrião da minha reunião?.
    2. Verifique o convite da reunião enviado para seu e-mail.
    3. Certifique-se de usar os números de telefone e códigos de acesso da sua lista de chamadas de áudio.

    Ligue para o número reserva somente se houver um problema com os números principais. 

    CAUSA
    A mensagem de erro pode ser causada por um ou mais dos seguintes motivos

    • Entrada incorreta dos códigos de acesso do anfitrião ou do participante.
    • Discar o número de discagem de backup em vez do número principal sem um motivo válido.
    • O anfitrião não iniciou a reunião.
    • Os participantes estão usando números de discagem ou códigos de acesso incorretos do convite.

    Este artigo foi útil?
    Este artigo foi útil?
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2025 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas