Browserul se blochează într-un moment, vă rog, fără erori

Browserul se blochează la One Moment Please, fără erori.

Pagina se blochează la Un moment Vă rugăm să vă alăturați întâlnirii.

Rămâi blocat la pagina One Moment Please când încercați să începeți sau să vă alăturați unei întâlniri.


Cauză:

  • ActiveX nu funcționează sau este dezactivat pe computer.
  • VBScripting nu funcționează pe computer.
  • Adware-ul terță parte, blocanțele pop-up-urilor sau pluginurile de browser pot interfera cu funcționarea normală a browserului.


Soluție:

Urmați pașii de mai jos pentru a remedia problema:

  1. Verificați că sistemul de operare și browserul pe care îl utilizați sunt acceptate pe site-ul Webex pe care are loc întâlnirea, consultați:
  2. Dacă utilizați un sistem de operare și un browser acceptat, descărcați și instalați manual software-ul pentru întâlniri, apoi încercați să porniți sau să vă alăturați din nou la o întâlnire, vedeți:

Dacă problema persistă după efectuarea pașilor din acest articol, contactați asistența tehnică.  Pentru ajutor, consultați: WBX162 - Cum pot contacta serviciile pentru clienți Webex sau asistența tehnică?


 

A fost util acest articol?