Kan inte ta bort en nätverksbaserad inspelningsfil

Kan inte ta bort en nätverksbaserad inspelningsfil.

Det finns inget alternativ för att ta bort en inspelad Webex-utbildning.

Jag kan inte ta bort inspelade filer som skapades med det nätverksbaserade inspelningsverktyget.

Jag hittar inte alternativet att ta bort en nätverksbaserad inspelning.


Obs!

För webbplatser med Cisco Webex Meetings och Webex Teams hanteras användarkonton via Cisco Webex-kontrollhubb på https://admin.webex.com, inte Webex Meetings webbplatsadministration. Endast fristående Webex-webbplatser utan Webex Teams har användarhantering via Webex Meetings-webbplatsadministration.


Orsak:
Detta sker när webbplatsen är konfigurerad att automatiskt spela in alla sessioner med NBR. Detta beteende är avsiktligt.

Lösning:

Endast webbplatsadministratörer

För att inaktivera automatisk inspelning av ett eller flera Webex-tjänster:

Obs! Denna åtgärd inaktiverar automatisk nätverksbaserad inspelning för ALLA VÄRDAR PÅ WEBBPLATSEN för den valda Webex-tjänsten.

  1. Logga in på sidan för din Webex Meetings-webbplatsadministration. (Exempel: SITENAME.webex.com/admin.php)
  2. Klicka på Konfiguration i vänster navigeringsrad.
  3. Välj den typ av tjänst som du vill inaktivera automatisk inspelning för:
    • Webex Meetings
    • Webex-händelser Alternativ
    • Webex-utbildning → Alternativ
  4. Avmarkera den Spela automatiskt in alla sessioner med nätverksbaserad inspelning rutan.
  5. Rulla ner till slutet av sidan och klicka sedan på knappen Uppdatera.

    När du har utfört dessa steg kan värden ta bort nätverksbaserade inspelningar.

Var den här artikeln användbar?

Relaterade artiklar
uppåtpil