webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    06 december 2024 | 244 visning(ar) | 0 personer tyckte att detta var till hjälp
    Fel: "Kan inte ansluta till inspelningstjänsten." när du spelar in ett möte med partnerljud
    list-menuHar du feedback?

    PROBLEM
    Användare får felmeddelandet ”Kan inte ansluta till inspelningstjänsten” efter att ha startat en nätverksbaserad inspelning under ett möte med partnerljud på Webex. Det här problemet förhindrar inspelning av mötet, vilket är en viktig funktion för användare som förlitar sig på inspelningar i dokumentations-, efterlevnads- eller granskningssyfte.

    UPPLÖSNING
    Följ stegen nedan för att lösa felet ”Kan inte ansluta till inspelningstjänsten”:

    1. Logga in på din Webex-webbplats genom att gå till din URL (exempel: SITENAME.Webex.com).
    2. Klicka på fliken Mitt Webex  på den övre navigeringsraden.
    3. Klicka på Inställningar I den vänstra navigeringsraden.
    4. Expandera avsnittet Ljud  genom att klicka på ”Konfigurera” vid behov.
    5. Bläddra till avsnittet Mina personliga Webex-konferenser .
    6. Klicka på länken Skapa konto .
    7. Klicka på knappen Generera  i det nya fönstret.
    8. Värd- och deltagaråtkomstkoder visas. Anteckna dessa nya koder.
    9. Klicka på Stäng för att avsluta fönstret.
    10. Schemalägg ett nytt möte och använd det nya personliga konferenskontot för att testa inspelningsfunktionen.
     

    Om inspelningsfunktionen fungerar korrekt löses problemet. Men om ett fel uppstår efter dessa steg måste du kontakta partnersupportteamet.

    Följ dessa anvisningar för att hämta telefonnumret till partnersupporten:

    1. Gå till din Webex-webbplats (exempel: SITENAME.Webex.com).
    2. Klicka på en av Center-flikarna på den övre navigeringsraden (exempel: Cisco Webex Meetings, Events och Training).
    3. Klicka på länken Kontakta oss  till vänster på sidan.
    4. På sidan Kontakta oss visas telefonnumret till partnersupporten och ytterligare kontaktalternativ.
    ORSAK
    Felet orsakas vanligtvis av ett problem med kontoinställningarna för personliga konferenser på användarens Webex-webbplats. Detta kan bero på ofullständig konfiguration, föråldrade åtkomstkoder eller ett tillfälligt avbrott i tjänsten. Felet indikerar att Webex-tjänsten inte kan starta inspelningsprocessen via nätverket, vilket är nödvändigt för att spela in både video och partnerljud.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken