Kilitli Bir Toplantı Sahibi Hesabının Kilidini Nasıl Açabilirim?

Cisco Webex Meetings Sitesi yöneticileri, bu makaleyi bir kilidi açmak için toplantı sahibi hesabı.

Kilitli bir toplantı sahibi hesabının kilidini nasıl açabilirim?

Çok fazla hatalı oturum açma denemesi nedeniyle kilitlenmiş bir toplantı sahibi hesabının kilidini nasıl açabilirim?

Bir Toplantı Sahibi hesabı neden kilitlenir?

Kilitli Hesap Bildirimi e-postası aldım.

Bir toplantı sahibi hesabının kilidini açmak için site yöneticisinin e-posta alması.

Toplantı sahibi hesabımda oturum açamıyorum - Hesap kilitli.


Not:
Sorun yaşayan ev sahibi Webex Masaüstü Uygulaması kullanıyorsa kullanıcıdan Masaüstü Uygulamasının Webex Ayarları bölümüne kullanıcı hesabı parolasını tekrar Webex.


Nedeni:
Bu sorun, aşağıdaki nedenlerden dolayı oluşur:

  • Ana bilgisayar birçok kez hatalı bir parola ile oturum açmayı çalıştı. (Hesap kilitleme ilkesi siteye göre farklılık gösterir ve Site Yöneticisi’nde görüntülenebilir/değiştirilebilir)
  • Webex Masaüstü Uygulaması yanlış parolayı toplantı sahibi hesabı depolar.

Çözüm:
Yalnızca Site Yöneticileri- Site Yöneticisi değilseniz yardım için şirketinizin Webex Site Yöneticilerine başvurmalısınız, bkz.: Webex Site Yöneticinizle Iletişime Geçin.

Not: Webex Business Suite (WBS) 31.7 ve sonraki sayfalarında kilitli ana bilgisayar hesapları, site yöneticisi ana sayfasında gösterilir:

Kullanıcı tarafından eklenen görüntü

Kilitli sunucu hesaplarının listesini açmak için Kilitli hesap metnine tıklayın.
Bir toplantı sahibi hesabının kilidini açmak için:
  1. Sayfanıza giriş Webex site yönetimi yapın. (Örnek: SITENAME.Webex.com/admin.php)
  2. Sayfanın sol tarafındaki Kullanıcılar veya Kullanıcı Yönetimi bağlantısına tıklayın.
  3. Kullanıcı Adı'ne kullanıcı arama kriterleri girin: veya E-posta: alanına girin ve ardından Ara düğmesine tıklayın.
  4. Kilidini açmak istediğiniz hesabın ad bağlantısına tıklayın.
  5. Ayrıcalıklar : > Güvenliği: bölümünde, Dışarıyı hesap kilitlendi kutusunun işaretini kaldırın.
  6. Sayfanın en altına giderek Güncelle düğmesine tıklayın.
Şirketinizin Site Yöneticisiyseniz ve hesabınız kilitliyse Cisco Hesap temsilcinizle veya Cisco Destek ile iletişime geçin.

Bu makale yararlı oldu mu?