瀏覽器停留在「請稍候」頁,但未報錯

瀏覽器停留在「請稍候」頁,但未報錯。

嘗試加入會議時,停留在「請稍候」頁。

嘗試開始或加入會議時,停滯在「請稍候」頁。


原因:

  • ActiveX 無法工作,或已在電腦上停用。
  • VBScripting 無法在電腦上工作。
  • 協力廠商廣告軟體、快顯視窗攔截程式或瀏覽器外掛程式可能會干擾一般瀏覽器作業。


解決方案:

請遵循下列步驟,對問題進行疑難排解:

  1. 在舉行會議的 Webex 網站驗證您使用的作業系統和瀏覽器是否受支援,請參閱:
  2. 如果使用支援的作業系統和瀏覽器,請手動下載並安裝會議軟體,然後再次嘗試開始或加入會議,請參閱:

如果執行此文章中的步驟之後問題仍然存在,請聯絡技術支援。  有關說明,請參閱: WBX162 - 如何聯絡 Webex 客戶服務或技術支援?


 

本文是否有幫助?