Compartir un archivo

Document created by Cisco Localization Team on Dec 13, 2016Last modified by Cisco Localization Team on Jun 16, 2017
Version 4Show Document
  • View in full screen mode

 

Seleccionar un modo de importación para compartir presentaciones (Windows)


  

La modificación del modo de importación no afecta a ninguna presentación que comparta en ese momento. Para aplicar otro modo de importación a una presentación compartida, primero debe cerrarla y, a continuación, volver a compartirla.

  
      
1   En la ventana Reunión, seleccione Reunión > Opciones.      

Aparecerá el cuadro de diálogo Opciones de la reunión con la pestaña Opciones seleccionada de forma predeterminada.

    
2   Seleccione Modo de importación.
3   Seleccione una de estas opciones:
  •      

    Formato universal de comunicaciones (UCF): modo predeterminado. Permite mostrar animaciones y transiciones de diapositivas en las presentaciones de Microsoft PowerPoint. En el modo UCF, el Gestor de reuniones importa presentaciones con más rapidez que en el modo de controlador de impresora. No obstante, puede que las páginas y diapositivas no se muestren de la misma manera en las distintas plataformas del Gestor de reuniones.

          

    El modo UCF no admite usuarios de Office 2013 que compartan diapositivas de PowerPoint.

         
  •      

    Controlador de impresora: muestra las presentaciones compartidas tal y como aparecen al imprimirlas, lo cual ofrece una apariencia coherente en las páginas y diapositivas del Gestor de reuniones entre plataformas. Sin embargo, este modo no es compatible con animaciones ni transiciones de diapositivas. En este modo, puede que la primera página o diapositiva aparezca rápidamente, pero la duración total de la importación de todas las páginas o diapositivas suele ser superior a la del modo UCF.

         
4   Seleccione Aceptar.

Desplazamiento por diapositivas, páginas o pizarras con la barra de herramientas

  

Puede desplazarse por distintas páginas, diapositivas o “páginas” de pizarras en el visor de contenido. Cada documento, presentación o pizarra que se comparte aparece en una pestaña ubicada en la parte superior del visor de contenido.

  
1   En la ventana Reunión, seleccione la pestaña del documento, la presentación o la pizarra que desee mostrar.      

Si existen más pestañas que puedan aparecer al mismo tiempo, seleccione el botón de flecha abajo para ver una lista de las pestañas restantes.

    
2   Seleccione las opciones de flecha de la barra de herramientas para cambiar la página o diapositiva que esté viendo.       
Nota            
  •        

    O bien puede desplazarse por las distintas páginas y diapositivas de un documento, una presentación o una pizarra compartidos abriendo el visor de miniaturas.

           

  •        

    Puede avanzar páginas o diapositivas automáticamente con el intervalo de tiempo que especifique.

           

  •        

    En caso de que la presentación incluya animaciones o transiciones de diapositivas, puede utilizar la barra de herramientas o los accesos rápidos de teclado para reproducirlas.

           

  •        

    Para Windows, al visualizar archivos compartidos con la opción Compartir archivos, desplácese a la diapositiva siguiente o a la anterior pulsando las teclas RePág y AvPág. Pulse las teclas flecha arriba, flecha abajo, flecha izquierda y flecha derecha para desplazarse por la diapositiva que se está compartiendo.

           

     
    

Avance automático de páginas o diapositivas

  

Al compartir un documento o una presentación en el visor de contenido, podrá avanzar las páginas o diapositivas automáticamente con el intervalo especificado. Cuando inicie el avance automático de páginas o diapositivas, podrá detenerlo en cualquier momento.

  
         
1   En la ventana Reunión, seleccione la pestaña del documento o la presentación donde desee avanzar páginas o diapositivas automáticamente.
2   Seleccione Ver > Avanzar las páginas automáticamente.
3   Para cambiar el intervalo de tiempo para el avance de páginas, realice una de las siguientes acciones:
  •      

    Seleccione los botones arriba o abajo para aumentar o reducir el intervalo.

         
  •      

    Escriba un intervalo de tiempo específico.

         
4   Para reiniciar el avance de las páginas o diapositivas cuando se hayan mostrado todas, marque Volver al principio y seguir avanzando páginas.
5   Seleccione Iniciar.
6   (Opcional) Cierre el cuadro de diálogo Avanzar las páginas automáticamente con el botón Cerrar de la esquina superior derecha del cuadro de diálogo.      

Las páginas o diapositivas seguirán avanzando en el intervalo de tiempo especificado.

    
7   Para detener el avance automático de las páginas o diapositivas, vuelva a abrir el cuadro de diálogo Avanzar las páginas automáticamente y seleccione Detener.

Mostrar animaciones y transiciones de diapositivas en una presentación compartida

  

Al compartir una presentación de diapositivas de Microsoft PowerPoint en el visor de contenido, puede realizar animaciones de texto y transiciones de diapositivas.

   

Nota


   
  •      

    Las animaciones y transiciones no son compatibles para los usuarios de Office 2013 que compartan diapositivas de PowerPoint. En lugar de ello, utilice la opción de compartir la pantalla o una aplicación.

         

  •      

    Para mostrar animaciones y transiciones de diapositivas, es necesario compartir la presentación como un archivo con formato universal de comunicaciones (UCF). Al compartir un archivo de PowerPoint, el modo de importación UCF lo convierte automáticamente en un archivo UCF.

         

  •      

    Si hay al menos un participante de la reunión que esté utilizando el Gestor de reuniones de Java, no se mostrarán las animaciones ni las transiciones de diapositivas durante la reunión. Al planificar una reunión, el organizador de la reunión puede evitar que los participantes se unan a una reunión con el Gestor de reuniones de Java.

         

   
  
1   Haga clic en el visor para asegurarse de que el visor de contenido dispone del foco de entrada.      

El visor de contenido tiene el foco de entrada si aparece un marco azul alrededor de la diapositiva en el visor.

    
2   En la barra de herramientas, seleccione las flechas pertinentes para moverse a través de su presentación.

Añadir páginas nuevas a archivos o pizarras compartidos

Al compartir un archivo o una pizarra en el visor de contenido, puede añadir una página en blanco nueva para realizar anotaciones.

 
1   En el visor de contenido, seleccione la pestaña del documento, la presentación o la pizarra donde desee añadir una página o diapositiva.
2   Seleccione Editar > Añadir página.  

Aparecerá una página nueva en el visor de contenido al final del documento, la presentación o la pizarra seleccionados.

 
Sugerencia      

Si ha añadido varias páginas a un archivo compartido o a una pestaña de pizarra, podrá ver miniaturas para facilitar la visualización y desplazarse por las páginas añadidas.

 
 

Pegar imágenes en diapositivas, páginas o pizarras

Si copia imágenes de mapa de bits en el portapapeles del ordenador, puede pegarlas en una nueva página, diapositiva o pizarra del visor de contenido.

 

Por ejemplo, puede copiar una imagen de una página web o de una aplicación y, a continuación, compartirla rápidamente pegándola en el visor de contenido.

 
1   En el visor de contenido, seleccione la pestaña del documento, la presentación o la pizarra donde desee pegar la imagen.
2   Seleccione Editar > Pegar como página nueva.  

La imagen aparecerá en una página nueva en el visor de contenido, al final del documento, la presentación o la pizarra seleccionados en ese momento.

 
Nota      

En el visor de contenido, puede pegar cualquier tipo de imagen de mapa de bits, como imágenes GIF, JPEG, BMP o TIF. Sin embargo, no podrá pegar otros tipos de imágenes, como imágenes EPS o Photoshop (PSD), en el visor de contenidos.

 
 

Guardar una presentación, un documento o una pizarra

Puede guardar cualquier documento, presentación o pizarra compartidos que aparezcan en el visor de contenido. Un archivo guardado contiene todas las páginas o diapositivas del documento, la presentación o la pizarra que se muestre en ese momento en el visor de contenido. El archivo incluye cualquier anotación y puntero que usted u otros asistentes hayan añadido.

 

Los archivos que guarde estarán en el formato de comunicaciones universal (UCF). Puede abrir un archivo .ucf en otra reunión o bien en cualquier momento fuera de una reunión.

 

Una vez que guarde un nuevo documento, presentación o pizarra en un archivo, puede hacer lo siguiente:

  
  • Volver a guardarlos para sobrescribir el archivo.

     

  • Guardar una copia en otro archivo.

     

 
      
1   Para guardar un documento nuevo, seleccione Archivo > Guardar > Documento.
2   Seleccionar la ubicación donde guardar el archivo.
3   Escribir el nombre del archivo en el cuadro Nombre de archivo.
4   Para guardar una copia, seleccione Guardar como > Documento y, a continuación, escriba un nombre nuevo para el archivo o seleccione una nueva ubicación en la que guardar el archivo.

Abrir un documento, presentación o pizarra guardados

Si ha guardado un documento, una presentación o una pizarra que hayan aparecido en el visor de contenido, podrá realizar una de las siguientes acciones:

 
  • Abrir el archivo en el visor de contenido durante otra reunión. Solo el presentador o los participantes que tengan el privilegio de Compartir documentos pueden abrir un archivo guardado durante una reunión.

     

  • Abrir el archivo en cualquier momento en el escritorio del ordenador.

     

 

Los documentos, presentaciones o pizarras guardados están en el formato de comunicaciones universal (UCF), y tienen la extensión .ucf.

 
  • El modo UCF no es compatible para los usuarios de Office 2013 que compartan diapositivas de PowerPoint.

     

  • Si el archivo que desea abrir está en el escritorio de su ordenador, simplemente haga doble clic en él para que se abra en el visor de documentos de WebEx.

     

 
     
1   Seleccione Archivo > Abrir y compartir.
2   Seleccione el documento, la presentación o la pizarra que desee abrir.
3   Seleccione Abrir.

Impresión de presentaciones, documentos o pizarras

  

Puede imprimir las presentaciones, las pizarras y los documentos compartidos que aparezcan en el visor de contenido. Una copia impresa del contenido compartido incluye todas las anotaciones y los punteros.

  
     
1   En el visor de contenido, seleccione la pestaña del documento, la presentación o la pizarra que desee imprimir.
2   Seleccione Archivo > Imprimir > Documento.
3   Seleccione las opciones de impresión que desee utilizar y, a continuación, imprima el documento.      

Cuando se imprime contenido compartido en el visor de contenido, se ajusta el contenido a la página de impresión. Sin embargo, en el caso de las pizarras, solo se imprime el contenido que se encuentra dentro de las líneas discontinuas de la pizarra.

    

 


Attachments

    Outcomes