Problemas de conexión Wi-Fi con la aplicación Cisco Spark

Document created by Cisco Localization Team on Jun 19, 2017
Version 1Show Document
  • View in full screen mode
Problema

Cisco Spark no funciona cuando está conectado a Wi-Fi.

Causa posible
  • Puede haber un problema o una interrupción parcial en los servicios de Cisco Spark.

  • Un firewall de su red doméstica o de la red corporativa puede estar interfiriendo con la conexión.

Solución

Acceda al Controlador de mantenimiento para asegurarse de que el servicio está activo y funcionando. Si no tiene el Controlador de mantenimiento, consulte https://status.ciscospark.com para conocer el estado actual del servicio.

Si tiene Cisco Spark en su teléfono inteligente, descarte que se trate de un problema de conexión más extenso; para ello, pase a su conexión de datos móviles. Este paso evita posibles problemas de firewall y prueba la conectividad.

Si la aplicación funciona cuando está conectado a datos móviles, la conexión Wi-Fi está bloqueando el tráfico de Cisco Spark.
  • Si está utilizando Cisco Spark en el trabajo, informe este problema a su administrador.

  • Abra un caso enviando comentarios a través de la aplicación.




Attachments

    Outcomes