Schnellreferenzaufgaben: Teilen von Inhalten

Document created by Cisco Localization Team on Jun 21, 2016
Version 1Show Document
  • View in full screen mode
 

Schnellreferenzaufgaben: Teilen von Inhalten

 

Moderatoren können während eines Events nahezu jede Art von Inhalten teilen.

   
                         
 

Wenn Sie als Moderator folgende Inhalte freigeben möchten ...

  
 

Auswählen…

  
 

Der komplette Inhalt Ihres Bildschirms.

  
 

Teilen > Meinen Bildschirm teilen

  
 

Eine Datei, die während des Events nicht bearbeitet werden muss.

  

Beispielsweise eine Video- oder Folienpräsentation.

  
 

Teilen > Datei (einschließlich Video)

  
 

Eine Anwendung oder Datei, die während des Events bearbeitet werden muss.

  

Beispielsweise um die Funktionen einer neuen Anwendung oder die Vorgehensweise beim Zeichnen von 3D-Formen in einer Grafiksoftware zu demonstrieren.

  
 

Teilen > Anwendung teilen

  
 

Einwn leeren Arbeitsbereich, in dem Sie mit anderen Teilnehmern in Zusammenarbeit sowohl Text- als auch Grafik-Tools nutzen können, um gewisse Stellen hervorzuheben, Notizen hinzuzufügen und einfache Bilder zu erstellen.

  
 

Teilen > Whiteboard teilen

  
 

Eine Website, auf der Sie Teilnehmer durch verschiedene Webseiten führen können – Medieneffekte (einschließlich Video und Ton) stehen jedoch nicht zur Verfügung.

  
 

Teilen > Webbrowser teilen

  
 

Dateien oder Anwendungen, die sich auf einem Ferncomputer befinden, auf dem der Access Anywhere-Agent installiert ist.

  

Beispielsweise wenn Sie unterwegs sind und eine Software-Anwendung demonstrieren möchten, die nur auf Ihrem Bürocomputer lizenziert ist.

  
 

Teilen > Ferncomputer teilen

  
 

Ihr gesamtes Event-Fenster, aber keinen anderen Teil Ihres Computerbildschirms.

  
 

Teilen > Mein Event-Fenster teilen

  
  
  
                   
 

Wenn Sie als Teilnehmer Folgendes tun möchten ...

  
 

Gehen Sie wie folgt vor ...

  
 

Steuerung der Ansicht der geteilten Software

  
 

Klicken Sie im Event-Steuerfeld auf den Abwärtspfeil und wählen Sie anschließend Anzeigen. Wählen Sie daraufhin eine Option aus dem Menü aus.

  
Tipp        

Wenn Sie schnell von einem Standardfenster in die Vollbildansicht für geteilte Software umschalten möchten, doppelklicken Sie auf die geteilte Software.

  
  
 

Schließen des Teilen-Fensters

  
 

Klicken Sie im Event-Steuerfeld auf den Abwärtspfeil und wählen Sie anschließend Beenden  aus, zum Beispiel Teilen der Anwendung beenden.

  
 

Anfordern der Kommentarkontrolle für geteilte Software

  
 

Wählen Sie im Event-Steuerfeld die Option Kommentieren anfragen (Stiftsymbol) aus.

  
 

Speichern von Kommentaren

  
 

Wählen Sie im Tool-Bereich die Option Kommentare speichern aus.

  
Hinweis        

Teilnehmer können diese Option nur verwenden, wenn der Gastgeber oder Moderator ihnen die Berechtigung Bildschirmabzug erteilt.

  
  
 

Anfordern der Fernkontrolle für geteilte Software

  
 

Wählen Sie im Event-Steuerfeld die Option Steuerung anfordern aus.

  
  

Teilen von Dateien

 

Sie können Dateien, wie Dokumente, Präsentationen oder Videos, teilen, die sich auf Ihrem Computer befinden. Die Teilnehmer können die geteilte Datei in ihrem Inhaltsbetrachter anzeigen.

  

     
Schritt 1    Wählen Sie Teilen > Datei (einschließlich Video).
Schritt 2    Markieren Sie eine oder mehrere Dateien aus, die Sie teilen möchten, und klicken Sie auf Öffnen.   

Dateien werden einzeln geladen. Die Statusanzeige erscheint in der Registerkarte „Inhaltsbereich“ und „Dokument“. Die geteilte Datei wird im Inhaltsbetrachter angezeigt.

  

Auswählen eines Importmodus für das Teilen von Präsentationen (Windows)

 

Das Ändern des Importmodus hat keinen Einfluss auf die von Ihnen gegenwärtig geteilten Präsentationen. Wenn Sie einen neuen Importmodus auf eine geteilte Präsentation anwenden möchten, müssen Sie diese zuerst schließen und anschließend erneut teilen.

  

       
Schritt 1    Wählen Sie im Event-Fenster Event > Optionen aus.   

Das Dialogfeld „Event-Optionen“ wird angezeigt. In der Standardeinstellung ist die Registerkarte „Optionen“ ausgewählt.

  
Schritt 2    Klicken Sie auf Modus importieren.
Schritt 3    Aktivieren Sie entweder Universal Communications Format oder Druckertreiber.
  •  

    Universal Communications Format (UCF): Der Standardmodus. Hiermit können Sie Animationen und Folienübergänge in Microsoft PowerPoint-Präsentationen anzeigen. Im UCF-Modus importiert Event-Manager Präsentationen schneller als im Druckertreiber-Modus. Die Seiten oder Folien werden in Event-Manager jedoch möglicherweise nicht plattformübergreifend einheitlich angezeigt.

      

    UCF-Modus wird nicht für Benutzer von Office 2013 unterstützt, die PowerPoint-Folien teilen.

      
  •  

    Druckertreiber: Zeigt geteilte Präsentationen so an, wie Sie gedruckt werden. Dadurch wird plattformübergreifend ein einheitliches Erscheinungsbild von Seiten und Folien in Event-Manager gewährleistet. Dieser Modus unterstützt jedoch keine Animationen oder Folienübergänge. In diesem Modus wird die erste Seite oder Folie möglicherweise schnell angezeigt, aber die Gesamtimportzeit für alle Seiten oder Folien ist normalerweise länger als im UCF-Modus.

      
Schritt 4    Klicken Sie auf OK.

Navigieren in Folien, Seiten oder Whiteboards mithilfe der Symbolleiste

 

Sie können zu verschiedenen Seiten, Folien oder Whiteboard-„Seiten“ im Inhaltsbetrachter wechseln. Alle geteilten Dokumente, Präsentationen oder Whiteboards werden als Registerkarte am oberen Rand des Inhaltsbetrachters angezeigt.

  

     
Schritt 1    Wählen Sie im Event-Fenster die Registerkarte für das Dokument, die Präsentation oder das Whiteboard aus, das oder die Sie anzeigen möchten.   

Wenn mehrere Registerkarten gleichzeitig angezeigt werden können, wählen Sie den Abwärtspfeil, um eine Liste der übrigen Registerkarten anzuzeigen.

  
Schritt 2    Klicken Sie auf die Pfeiloptionen der Symbolleiste, um die angezeigte Seite oder Folie zu ändern.    
Hinweis        
  •  

    Sie können auch zu verschiedenen Seiten oder Folien in einem geteilten Dokument, einer Präsentation oder einem Whiteboard wechseln, indem Sie den Miniaturbild-Betrachter öffnen.

      

  •  

    Sie können automatisch anhand eines von Ihnen festgelegten Zeitintervalls auf Seiten oder Folien vorgreifen.

      

  •  

    Wenn Ihre Präsentation Animationen oder Folienübergänge enthält, können Sie die Symbolleiste oder Tastenkombinationen verwenden, um diese auszuführen.

      

  
  

Automatischer Seitenvorgriff bei Seiten oder Folien

 

Beim Teilen eines Dokuments oder einer Präsentation im Inhaltsbetrachter können Sie automatisch in einem angegebenen Intervall auf Seiten oder Folien vorgreifen. Der automatische Vorgriff auf Seiten oder Folien kann jederzeit gestoppt werden.

  

         
Schritt 1    Wählen Sie im Event-Fenster die Registerkarte für das Dokument oder die Präsentation aus, bei der Sie den automatischen Seitenvorgriff für die Seiten oder Folien aktivieren möchten.
Schritt 2    Wählen Sie Ansicht > Automatischer Seitenvorgriff.
Schritt 3    Sie haben folgende Möglichkeiten, das Zeitintervall für den Seitenvorgriff zu ändern:
  •  

    Wählen Sie die Pfeilschaltflächen nach oben oder nach unten aus, um das Intervall zu vergrößern bzw. zu verkleinern.

      
  •  

    Geben Sie ein bestimmtes Zeitintervall ein.

      
   

Wenn Sie den Seiten- oder Folienfortschritt neu starten möchten, sobald alle Seiten und Folien angezeigt wurden, aktivieren Sie das Kontrollkästchen Zurück zum Anfang und mit Seitenfortschritt fortfahren.

  
Schritt 4    Wählen Sie Starten aus.
Schritt 5    (Optional) Schließen Sie das Dialogfeld „Automatischer Seitenvorgriff“, indem Sie auf die Schaltfläche Schließen in der oberen rechten Ecke des Dialogfelds klicken.   

Die Seiten oder Folien werden weiterhin im angegebenen Intervall angezeigt.

  
Schritt 6    Um einen automatischen Seiten- oder Folienfortschritt zu stoppen, öffnen Sie erneut das Dialogfeld „Automatischer Seitenvorgriff“ und klicken auf Beenden.

Anzeigen von Folienanimationen und -übergängen in einer geteilten Präsentation

 

Beim Teilen einer Microsoft PowerPoint-Präsentation im Inhaltsbetrachter können Sie Text und Folienübergänge auf die gleiche Weise wie mit der Präsentations-Option in PowerPoint animieren.

  
  •  

    Animationen und Übergänge werden für Benutzer von Office 2013, die PowerPoint-Präsentationen teilen, nicht unterstützt. Nutzen Sie stattdessen den gemeinsamen Zugriff auf Anwendung oder Desktop.

      

  •  

    Zum Anzeigen von Animationen und Folienübergängen müssen Sie die Präsentation als Datei im Universal Communication Format (UCF) teilen. Beim Importmodus UCF wird eine PowerPoint-Datei beim Teilen automatisch in eine UCF-Datei umgewandelt.

      

  •  

    Wenn mindestens ein Event-Teilnehmer den Java Event-Manager verwendet, werden Animationen und Folienübergänge während des Events nicht angezeigt. Der Event-Gastgeber kann beim Ansetzen des Events Teilnehmer, die den Java Event-Manager verwenden, von der Teilnahme an einem Event ausschließen.

      

  

     
Schritt 1    Stellen Sie sicher, dass der Inhaltsbetrachter den Fokus besitzt, indem Sie auf den Betrachter klicken.  

Der Inhaltsbetrachter besitzt den Fokus, wenn im Betrachter ein blauer Rand um die Außenseite der Folie herum angezeigt wird.

  
Schritt 2    Wählen Sie in der Symbolleiste die entsprechenden Pfeilschaltflächen aus, um durch die Präsentation zu navigieren.

Hinzufügen neuer Seiten zu geteilten Dateien bzw. Whiteboards

 

Beim Teilen einer Datei oder eines Whiteboards im Inhaltsbetrachter können Sie neue, leere Seiten für Kommentare hinzufügen.

  

     
Schritt 1    Wählen Sie im Inhaltsbetrachter die Registerkarte für das Dokument, die Präsentation oder das Whiteboard aus, dem oder der Sie eine Seite oder Folie hinzufügen möchten.
Schritt 2    Wählen Sie Bearbeiten > Seite hinzufügen aus.   

Im Inhaltsbetrachter wird am Ende des aktuell ausgewählten Dokuments oder Whiteboards oder der aktuellen Präsentation eine neue Seite angezeigt.

  
Tipp        

Wenn Sie einer geteilten Datei bzw. Whiteboard-Registerkarte mehrere Seiten hinzugefügt haben, können Sie Miniaturansichten anzeigen, damit Sie sich auf den hinzugefügten Seiten besser zurechtfinden. 

  
  

Einfügen von Bildern in Seiten, Folien und Whiteboards

 

Wenn Sie ein Bitmap-Bild in die Zwischenablage Ihres Computers kopieren, können Sie das Bild in eine neue Seite, eine neue Folie oder ein neues Whiteboard im Inhaltsbetrachter einfügen.

  

Sie können beispielsweise ein Bild auf einer Webseite oder in einer Anwendung kopieren und dieses dann schnell teilen, indem Sie es im Inhaltsbetrachter einfügen.

  

     
Schritt 1    Wählen Sie im Inhaltsbetrachter die Registerkarte für das Dokument, die Präsentation oder das Whiteboard aus, in das oder die Sie ein Bild einfügen möchten.
Schritt 2    Wählen Sie Bearbeiten > Als neue Seite einfügen.   

Das Bild wird auf einer neuen Seite am Ende des aktuell ausgewählten Dokuments, der Präsentation oder des Whiteboards im Inhaltsbetrachter angezeigt.

  
Hinweis        

Sie können jede Art von Bitmap-Bild, z. B. GIF-, JPEG-, BMP- oder TIF-Bilder, im Inhaltsbetrachter anzeigen. Allerdings können Sie andere Arten von Bildern, z. B. EPS- oder PSD-Bilder (Photoshop), nicht in den Inhaltsbetrachter einfügen.

  
  

Speichern von Präsentationen, Dokumenten oder Whiteboards

Sie können geteilte Dokumente, Präsentationen oder Whiteboards speichern, die in Ihrem Inhaltsbetrachter angezeigt werden. Eine gespeicherte Datei enthält alle Seiten oder Folien in dem Dokument, der Präsentation oder dem Whiteboard, das oder die aktuell im Inhaltsbetrachter angezeigt wird, einschließlich aller von Ihnen oder anderen Teilnehmern eingefügten Kommentare und Zeiger.

Dateien werden im Universal-Communications-Format (UCF) gespeichert. Sie können eine UCF-Datei in einem anderen Event oder jederzeit außerhalb eines Events öffnen.

Sobald Sie ein neues Dokument, eine neue Präsentation oder ein neues Whiteboard in einer Datei gespeichert haben, können Sie dieses bzw. diese erneut speichern und damit die Datei überschreiben oder eine Kopie in einer anderen Datei speichern.


       
Schritt 1    Um ein neues Dokument zu speichern, wählen Sie Datei > Speichern > Dokument.
Schritt 2    Wählen Sie einen Speicherort aus, um die Datei zu speichern.
Schritt 3    Geben Sie im Feld Dateiname einen Namen für die Datei ein.
Schritt 4    Um eine Kopie zu speichern, wählen Sie Speichern als > Dokument und geben Sie anschließend einen neuen Namen für die Datei ein, oder wählen Sie einen neuen Ort aus, an dem die Datei gespeichert wird.

Öffnen von gespeicherten Dokumenten, Präsentationen oder Whiteboards

Wenn Sie ein Dokument, eine Präsentation oder ein Whiteboard gespeichert haben, das im Inhaltsbetrachter angezeigt wird, können Sie eine der folgenden Aktionen ausführen:

  • Öffnen der Datei im Inhaltsbetrachter während eines anderen Events. Nur Moderatoren oder Teilnehmer mit Rechten auf geteilte Dokumente können eine gespeicherte Datei während eines Events öffnen.

     

  • Öffnen der Datei zu einem beliebigen Zeitpunkt auf dem Desktop Ihres Computers.

     

Gespeicherte Dokumente, Präsentationen oder Whiteboards werden im Universal Communications Format (UCF) gespeichert und besitzen die Erweiterung „.ucf“.

  • UCF wird für Benutzer von Office 2013, die PowerPoint-Folien teilen, nicht unterstützt.

     

  • Wenn die ausgewählte Datei auf Ihrem Computer gespeichert ist, doppelklicken Sie einfach darauf, um Sie im WebEx-Dokumentenbetrachter zu öffnen. 

     


      
Schritt 1    Wählen Sie Datei > Öffnen und Teilen.
Schritt 2    Wählen Sie die Datei mit dem Dokument, der Präsentation oder dem Whiteboard aus, die Sie öffnen möchten.
Schritt 3    Wählen Sie Öffnen aus.

Drucken von Präsentationen, Dokumenten oder Whiteboards

 

Sie können geteilte Präsentationen, Dokumente oder Whiteboards drucken, die in Ihrem Inhaltsbetrachter angezeigt werden. Eine gedruckte Kopie geteilter Inhalte umfasst alle hinzugefügten Kommentare und Zeiger.

  

      
Schritt 1    Wählen Sie im Inhaltsbetrachter die Registerkarte für das Dokument, die Präsentation oder das Whiteboard aus, das oder die Sie drucken möchten.
Schritt 2    Wählen Sie Datei > Drucken > Dokument.
Schritt 3    Wählen Sie die gewünschten Druckoptionen aus und drucken Sie anschließend das Dokument.   

Beim Drucken von geteilten Inhalten aus dem Inhaltsbetrachter passt Event-Manager die Größe des Inhalts passend zur Druckseite an. Bei Whiteboards druckt Event-Manager allerdings nur die Inhalte, die sich innerhalb der gestrichelten Linien auf dem Whiteboard befinden.

  

Teilen einer Anwendung

 

Sie können alle Anwendungen auf Ihrem Computer mit den Event-Teilnehmern teilen.

  

        
Schritt 1    Wählen Sie Teilen > Anwendung aus.   

Eine Liste aller derzeit auf Ihrem Computer ausgeführten Anwendungen wird angezeigt.

  
Schritt 2    Führen Sie eine der folgenden Aktionen aus:
  •  

    Wenn die Anwendung, die Sie teilen möchten, gerade ausgeführt wird, wählen Sie die Anwendung in der Liste aus und beginnen Sie mit dem Teilen der Anwendung.

      
  •  

    Wird die zu teilende Anwendung noch nicht ausgeführt, wählen Sie Andere Anwendung aus. Das Dialogfeld „Andere Anwendung“ wird geöffnet. In diesem Dialogfeld wird eine Liste aller auf Ihrem Computer installierten Anwendungen angezeigt. Wählen Sie zunächst die Anwendung und anschließend Teilen aus.

      
   

Ihre Anwendung wird in einem Teilen-Fenster auf den Bildschirmen der Teilnehmer angezeigt.

  
Schritt 3    Um eine weitere Anwendung zu teilen, wählen Sie die Anwendung aus, die sie gerne teilen möchten:
  •  

    Wenn diese Anwendung momentan ausgeführt wird, wählen Sie Teilen.

      
  •  

    Wenn die Anwendung zurzeit nicht ausgeführt wird, wählen Sie im Event-Steuerfeld-Bereich Anwendung teilen aus.

      
  •  

    Wenn Sie eine Anwendung öffnen, die Sie vorher minimiert haben, wird diese geöffnet, und die Teilen-Schaltflächen werden in der rechten oberen Ecke angezeigt.

      
Schritt 4    Um zwischen Anwendungen zu wechseln, klicken Sie auf den Dropdown-Pfeil neben der Teilen-Schaltfläche.
Schritt 5    Um das Teilen einer Anwendung zu beenden, wählen Sie „Teilen beenden“ in der Titelleiste der Anwendung aus, die Sie nicht länger teilen möchten, oder im Event-Steuerfeld.

Anwendungen mit detaillierten Farben

Nur für Windows-Benutzer

   

Standardmäßig sendet Event-Manager Bilder von geteilter Software im 16-Bit-Farbmodus, der der Einstellung „High Color“ (16 Bit) auf Ihrem Computer entspricht. Bei den meisten geteilten Anwendungen ist dadurch eine korrekte Farbdarstellung gewährleistet. Wenn Ihre geteilte Anwendung allerdings Bilder mit sehr detaillierten Farben enthält, wie z. B. Farbverläufe, werden die Farben auf den Bildschirmen der Teilnehmer möglicherweise nicht genau dargestellt. So könnten eventuell Farbverläufe oder „Streifen“ angezeigt werden.

  

Wenn bei einer geteilten Anwendung die Genauigkeit und die Auflösung der Farbe wichtig ist, können Sie in Event-Manager den True-Color-Modus aktivieren. Dies kann allerdings beim Teilen von Anwendungen die Leistung beeinträchtigen.

  

Wenn Sie den True Color-Modus verwenden, können Sie eine der folgenden Optionen auswählen:

  
  •  

    Höhere Bildqualität (keine Bildkomprimierung)

      

  •  

    Höhere Leistung (geringe Bildkomprimierung)

      

    „Leistung“ bezeichnet die „Geschwindigkeit“, mit der Bilder auf den Bildschirmen der Teilnehmer angezeigt werden. „Bildqualität“ bezieht sich auf die Qualität der Farben in geteilten Bildern.

      

    Bevor Sie den True-Color-Modus aktivieren, sollten Sie sich vergewissern, dass Ihre Bildschirmanzeige auf True Color (24 oder 32 Bit Farbtiefe) festgelegt ist. Weitere Informationen zum Festlegen von Optionen für Ihren Bildschirm finden Sie in der Windows-Hilfe.

      

  

Nur für Mac-Benutzer

   

Vor dem Teilen einer Anwendung oder von Inhalten können Sie zwischen den folgenden Anzeigemodi wählen:

  
  •  

    Bessere Leistung: Der Standardmodus. Bei dieser Einstellung werden die Inhalte schneller als im Modus „Bessere Bildqualität“ angezeigt.

      

  •  

    Bessere Bildqualität: Bei diesem Modus werden die Inhalte in höherer Qualität angezeigt. Die Inhalte werden jedoch unter Umständen nicht so schnell wie bei der Einstellung „Bessere Leistung“ angezeigt.

      

    Das Ändern der Anzeigeeinstellung hat keine Auswirkung auf das Teilen der Präsentation oder des Dokuments.

      

  

Teilen von Anwendungen mit detaillierten Farben (Windows)


         
Schritt 1    Wenn Sie gerade eine Anwendung teilen, beenden Sie die Teilen-Sitzung.
Schritt 2    Wählen Sie Event > Event-Optionen aus.
Schritt 3    Wählen Sie die Registerkarte True Color-Modus aus.
Schritt 4    Wählen Sie True-Color-Modus aktivieren aus.
Schritt 5    Wählen Sie eine der folgenden Optionen aus:
  •  

    Bessere Bildqualität

      
  •  

    Bessere Leistung

      
Schritt 6    Wählen Sie OK oder Übernehmen aus.

Teilen von Anwendungen mit detaillierten Farben (Mac)


       
Schritt 1    Wählen Sie im Event-Fenster Event Center > Präferenzen aus.
Schritt 2    Wählen Sie Anzeige.
Schritt 3    Wählen Sie je nach Bedarf die Option Bessere Leistung oder Bessere Bildqualität.
Schritt 4    Klicken Sie auf OK.

Teilen von Multimedia-Inhalten im Medienbetrachter

 

Sie können Multimedia-Inhalte, die sich an einer bestimmten Adresse bzw. einem URL im Web befinden, im geeigneten Medienbetrachter im Bereich „Medienbetrachter“ teilen. Das Teilen von Multimedia-Inhalten kann jederzeit während eines Events beendet werden.

  

       
Schritt 1    Um das Teilen von Multimedia-Inhalten zu starten, wählen Sie Teilen > Multimedia aus.   

Das Dialogfeld „Multimedia teilen“ wird geöffnet.

  
Schritt 2    Geben Sie in das Feld „Adresse“ den URL ein, unter dem die zu teilenden Multimedia-Inhalte zu finden sind.   

Die Inhalte werden im Medienbetrachter im Bereich „Medienbetrachter“ angezeigt.

  
Schritt 3    So ersetzen Sie den gegenwärtig angezeigten Inhalt durch einen neuen Inhalt:   

Klicken Sie mit der rechten Maustaste (Windows) bzw. mit gedrückter Strg-Taste (Mac) auf die Medienbetrachter-Titelleiste und wählen Sie anschließend Multimedia teilen.

  

Geben Sie in das Feld „Adresse“ den URL ein, unter dem die zu teilenden Multimedia-Inhalte zu finden sind.

  

Dieser Inhalt ersetzt den bis zu diesem Zeitpunkt im Medienbetrachter angezeigten Inhalt.

  
Schritt 4    Um das Teilen von Multimedia-Inhalten zu beenden, klicken Sie mit der rechten Maustaste (Windows) bzw. mit gedrückter Strg-Taste (Mac) auf die Medienbetrachter-Titelleiste und wählen Sie anschließend Teilen von Multimedia beenden.

Verhindern des Teilens von Multimedia-Dateien unter Event-Teilnehmern

 

In der Standardkonfiguration ermöglicht Event Center den Teilnehmern, UCF-Dateien (Universal Communications Format) in einem Event zu teilen. Diese Funktion kann beim Ansetzen eines Events explizit deaktiviert werden.

  

      
Schritt 1    Wählen Sie auf der Seite „Ein Event ansetzen“    Event-Beschreibung & Optionen   Weitere UCF-Optionen  aus.
Schritt 2    Wählen Sie die Option Teilnehmern das Teilen von Multimedia-Dateien bei diesem Event nicht erlauben.
Schritt 3    Wählen Sie Dieses Event ansetzen aus.

Auffordern der Teilnehmer zur Überprüfung der eigenen Multimedia-Player

 

Wenn Sie vorhaben, Multimedia-Präsentationen im Universal-Communications-Format (UCF) während des Events zu zeigen, können Sie die Teilnehmer dazu auffordern, vor der Teilnahme am Event das Vorhandensein von Multimedia-Playern auf den eigenen Computern zu überprüfen.

  

      
Schritt 1    Wählen Sie auf der Seite „Ein Event ansetzen“    Event-Beschreibung & Optionen   Weitere UCF-Optionen  aus.
Schritt 2    Wählen Sie Teilnehmer zum Überprüfen der Multimedia-Player auffordern.
Schritt 3    Wählen Sie Dieses Event ansetzen.

 

Attachments

    Outcomes