Outlook から [代理] タブまたはオプションが見つからない場合、

Outlook から [代理] タブまたはオプションが見つかりません。

[代理] オプションが Outlook に表示されません。

Outlook で [代理人] タブが見つかりません。


原因:
Webex デスクトップアプリのサポート対象外構成である、Microsoft Exchange サーバー以外のサーバーに Outlook が接続するとこの問題が発生する場合があります。

解決方法:

代理としてほかのユーザーを追加できない場合、Outlook の別のユーザーの代理でスケジュールすることはできません。

以下の回避策を参照してください。

  • Webex ウェブサイトを使用して、他の主催者の代わりにミーティングをスケジュールします。

この投稿記事は役に立ちましたか?