webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    09 de janeiro de 2026 | 400 visualização(ões) | 0 pessoas acharam que isso foi útil
    Erro: "Você não pode editar esta reunião Webex porque ela já terminou" ao editar uma única ocorrência de uma reunião recorrente no Outlook
    list-menuComentários?

    PROBLEMA
    Os usuários não podem editar uma única ocorrência de uma reunião Webex recorrente no Outlook. Ao tentar efetuar alterações, as seguintes mensagens de erro podem ser encontradas:

    Erro: 'Não é possível editar esta reunião do Webex porque ela já terminou' ao editar uma única ocorrência de uma reunião recorrente

    SOLUÇÃO
    O problema pode ser causado por uma discrepância entre as configurações de fuso horário no computador do usuário e o fuso horário em que a reunião foi inicialmente agendada.

    Para resolver esse problema, siga os passos abaixo:

    1. Verifique as configurações de fuso horário do seu computador para garantir que correspondam ao fuso horário usado ao agendar a reunião do Webex.
    2. Se os fusos horários não coincidirem, você pode ajustar as configurações de fuso horário do seu computador para que coincidam com o fuso horário agendado para a reunião.
    3. Assim que os fusos horários estiverem alinhados, você poderia tentar editar novamente a ocorrência única da reunião recorrente?
    4. Se o problema persistir, talvez seja necessário remarcar a reunião.


    Para obter instruções mais detalhadas sobre como integrar e gerenciar reuniões do Webex com o Microsoft Outlook, consulte os seguintes recursos:

    • Visão geral da Integração Webex com o Microsoft Outlook para Windows
    • Visão geral da Integração Webex com o Outlook para Mac

    Se você continuar a ter problemas após seguir as etapas de resolução, não hesite em entrar em contato com o suporte do Webex para obter mais assistência. Recomenda-se também que você verifique se há atualizações para o aplicativo Webex Desktop e o plugin de integração com o Outlook, pois as atualizações podem conter correções para problemas conhecidos.

    CAUSA
    Este problema é normalmente causado por uma incompatibilidade entre as configurações de fuso horário do computador e o fuso horário em que a reunião do Webex foi agendada. Isso pode gerar confusão sobre o status da reunião, fazendo com que o sistema acredite que a reunião já terminou ou que a ocorrência específica não existe mais.

    Este artigo foi útil?
    Este artigo foi útil?
    Artigos relacionados
    • Como faço para agendar uma recorrência quinzenal no Outlook?
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2026 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas