错误:“抱歉,您的输入无效”(输入主持人/与会者访问码时出现)
list-menu反馈?

 

问题
用户在 Webex 个人会议期间尝试输入主持人或与会者访问代码时遇到一条错误消息,指出“抱歉,您的输入无效”。
 

解决方案
主持人
解决个人会议访问代码问题

  1. 登录您的 用户中心
  2. 导航至 设置
APMenu.png
  1. 选择 音频和视频 选项。
  2. 我的电话号码 部分 > 确认个人会议的 音频 PIN 的准确性。
  3. 确保您使用主拨入号码,而不是备用号码。

注:仅当确认主号码存在问题时才应使用备用号码。

正确的拨入号码

  • 如果主机访问代码已经验证并且正确,请仔细检查您是否拨打了适当的主要拨入号码。

与会者
确认会议开始

  1. 请确保主持人已经开始会议。如果您需要联系主持人的帮助, |WBX71898 - 如何联系我的会议主持人?
  2. 查看发送到您电子邮箱的会议邀请。
  3. 确保您使用音频呼叫列表中的电话号码和访问代码。

仅当主号码出现问题时,才请拨打备用号码。  

原因
该错误信息可能由以下一个或多个原因引起

  • 主持人或与会者访问代码输入不正确。
  • 无正当理由拨打备用拨入号码而不是主号码。
  • 主持人尚未发起会议。
  • 与会者使用了邀请中不正确的拨入号码或访问代码。

这篇文章对您有帮助吗?
这篇文章对您有帮助吗?