Hvordan løser jeg problemer med planlægning på vegne af andre?
Årsag:
Dette problem kan skyldes en af følgende ting:
- Den anden vært har ikke givet din konto tilladelse til at planlægge for vedkommendes konto.
- Hvis Outlook bruges, har den anden vært måske ikke givet din konto tilladelse til at planlægge på vedkommendes vegne i Outlook.
- E-mailadressen, som bruges til værtskontoen, er en dækadresse og matcher ikke den primære e-mailadresse angivet i Outlook.
- Webex-desktopappen kan konfigureres til at logge ind på den værtskonto, du forsøger at planlægge for, hvilket ikke er et understøttet scenarie. Du skal være logget ind på din værtskonto for at planlægge på vegne af andre værter.
- Outlook er muligvis konfigureret med flere postkasser/kalendere, hvilket er en ikke-understøttet konfiguration med Webex-desktopappen.
- Kalendere inden i en delt postkasse er ikke understøttet.
Løsning:
Webex Desktop App version 32.1 og nyere
Webex Desktop App vil henvise slutbrugere til hjælp med dokumentation, når de ikke har tilstrækkelige rettigheder til at bruge funktionen "Planlæg på vegne":
- Link til Outlook Planlæg på vegne af-dokument: Tillad en person at planlægge Webex Meetings på dine vegne i Microsoft Outlook til Windows
Gennemgå de følgende artikler, før du fortsætter med trinnene i denne artikel:
- Hvis du bruger dit Webex-websted til at planlægge på vegne af, bedes du følge denne artikel.
- Hvis du bruger Outlook, skal du følge trinnene i ovenstående artikel og i den følgende artikel:Tillad nogen at planlægge Webex-møder på dine vegne i Microsoft Outlook til Windows
For at isolere og løse problemer med planlægning på vegne af andre:
- Log ind på Webex-webstedet, og prøv at planlægge et møde på vegne af den anden vært ved hjælp af Avanceret planlægningsprogram.
- Se:Planlæg et Cisco Webex-møde
- Hvis tilladelsen er givet korrekt, burde du have en rullemenu med teksten Planlæg for.
- Hvis der ikke er nogen tidsplan for: i rullemenuen, kontakt den anden vært og sørg for, at deres e-mailadresse er i feltet Planlægningstilladelse. Feltet Planlæg på vegne af kan findes i:
- Mit Webex > Præferencer > Planlægningsmuligheder > Planlægningstilladelse.
- Hvis planlægningen på vegne af den anden vært lykkes på webstedet, men mislykkes i Webex Desktop-appen, skal du gå til Outlook, under Webex skal du klikke på rullemenuen Planlæg møde og vælge Indstillinger.Tjek loginindstillingerne for kontoen, og sørg for, at du bruger din egen konto og IKKE den person, du forsøger at planlægge et møde for (eller en anden værtskonto).
- Hvis Login-oplysningerne i Webex-desktopappen er korrekte, så tjek e-mailadressen, der er tilknyttet Outlook-kalenderen, for den anden vært. Sørg for, at den matcher e-mailadressen, som den anden vært bruger i sin Webex-profil.
- Bemærk: Hvis du bruger en e-mailalias, kan der være en diskrepans mellem e-mailadressen i Outlook og Webex-webstedet. Din primære Outlook-e-mailadresse skal matche e-mailadressen, som værtskonto på Webex-webstedet.
- Sådan indstiller du din primære e-mailadresse:
- Microsoft Outlook
- Gå til Fil-menuen.
- Tryk på Kontoindstillinger-knappen, og vælg Kontoindstillinger ....
- Under e-mailfanen skal du vælge e-mailadressen, som matcher e-mailadressen for din værtsprofil, og tryk så på Indstil som standard-knappen.
- Tryk på knappen Luk.
- Afslut og genstart Outlook for at anvende ændringerne.
- Microsoft Outlook
- Hvis Outlook er konfigureret med to eller flere indbakker, så deaktivér den anden indbakke, og forsøg at planlægge et møde.
- Bemærk: Webex-desktopappen understøtter ikke flere indbakker. Midlertidig deaktivering af den anden indbakke og genaktivering af den kan gøre det muligt at planlægge på vegne af en anden bruger.
- Dette problem kan skyldes, at e-mailen matcher forkert på Webex og Active Directory. For at løse dette problem skal du ændre e-mailadressen værtskonto på Webex-webstedsadministrationssiden, så den passer til e-mailadressen Active Directory eller omvendt.
Hvis problemet fortsætter, skal du kontakte teknisk support. For hjælp, se: WBX162 - Kontakt teknisk support ved Webex-problemer
Var denne artikel nyttig?