Comment puis-je résoudre les problèmes pour Programmer pour le compte d'un autre utilisateur ?
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Cause :

Cette erreur peut se produire pour les raisons suivantes :

  • L'autre organisateur n'a pas autorisé votre compte de programmer pour son compte.
  • Si vous utilisez Outlook, l'autre organisateur peut ne pas avoir accordé à votre compte la permission de programmer pour son compte dans Outlook.
  • L'adresse électronique utilisée pour le compte utilisateur est une adresse élias et ne correspond pas à l'adresse électronique principale spécifiée dans Outlook.
  • L’application de bureau Webex peut être configurée pour se connecter à la compte d'organisateur que vous tentez de programmer pour, ce qui n’est pas un scénario pris en charge. Vous devez être inscrit dans votre propre compte d'organisateur afin de programmer pour le compte d’autres organisateurs.
  • Outlook peut être configuré avec plusieurs boites de messagerie/calendriers, qui est une configuration non pris en cours avec l’application de bureau Webex.
  • Les calendriers dans une boite de messagerie partagée ne sont pas pris en charge.

Solution :
Application de bureau Webex version 32.1 et plus récente

L'application de bureau Webex dirigera les utilisateurs finaux vers la documentation d'aide lorsqu'ils ne disposent pas des privilèges suffisants pour utiliser la fonction « Planifier au nom » :

Image ajoutée par l’utilisateur


Consultez les articles suivants avant de continuer avec les étapes dans cet article :

Pour isoler et résoudre les problèmes liés à la programmation pour le compte d'une autre personne :

  1. Connectez-vous au site Web Webex et essayez de planifier une réunion au nom de l'autre organisateur à l'aide du Planificateur avancé.
  2. S'il n'y a pas de Calendrier pour : Dans le menu déroulant, contactez l'autre hôte et assurez-vous que son adresse e-mail figure dans la case Autorisation de planification. Le champ Horaire au nom de peut être situé dans :
    • Mon Webex > Préférences > Options de planification > Autorisation de planification.
  3. Si la planification au nom de l'autre organisateur réussit sur le site Web, mais échoue dans l'application de bureau Webex, accédez à Outlook, sous Webex, cliquez sur le menu déroulant Programmer une réunion, choisissez Préférences.Vérifiez les paramètres de connexion du compte et assurez-vous que vous utilisez votre propre compte et NON celui de la personne pour laquelle vous essayez de planifier une réunion (ou celui d'un autre hôte).
  4. Si les informations de connexion à l’application de bureau Webex sont correctes, vérifiez l’adresse électronique associée au calendrier Outlook pour l’autre organisateur. Assurez-vous qu’elle correspond à l’adresse électronique que l’autre organisateur utilise dans son profil Webex.
    • Remarque : Si vous utilisez un alias de messagerie électronique, il peut y avoir une différence entre l’adresse électronique dans Outlook et le site Web Webex. Votre adresse électronique principale Outlook doit correspondre à l’adresse électronique utilisée pour la compte d'organisateur sur le site Webex.
    • Pour définir votre adresse e-mail principale:
      • Microsoft Outlook
        1. Allez au menu Fichier.
        2. Cliquez sur le bouton Paramètres du compte, puis sélectionnez Paramètres du compte...
        3. Sous l'onglet Adresse électronique, sélectionnez l'adresse électronique qui correspond à celle de votre profil organisateur, puis cliquez sur le bouton Configurer par défaut.
        4. Cliquez sur le bouton Fermer.
        5. Quittez et redémarrez Outlook pour que les modifications soient prises en compte.
  5. Si Outlook est configuré avec deux boites de messagerie ou plus, désactivez les autres boites de messagerie et tentez de programmer une réunion.
    • Remarque : L’application de bureau Webex ne prend pas en charge plusieurs boites de messagerie. Désactiver temporairement la seconde boite de messagerie et la réactiver peut vous permettre de programmer pour le compte d'un autre utilisateur.
    • Ce problème peut être dû au courrier électronique qui ne correspond pas sur l’application Webex Active Directory. Pour résoudre ce problème, modifiez l’adresse électronique de l’compte d'organisateur sur la page d’administration du site Webex pour qu’elle corresponde à l’adresse électronique Active Directory ou vice versa.

Si le problème persiste, contactez l’Assistance technique : Pour obtenir de l’aide, voir : WBX162 - Contacter le support technique pour les problèmes liés à Webex

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