Beheben des Problems aufgrund der fehlenden Schaltfläche „Meine Berichte“ in Webex
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Der Artikel befasst sich mit dem Problem, dass die Option „Meine Berichte“ in Webex nicht angezeigt wird. Der Artikel enthält außerdem Schritte zum Aktivieren dieser Funktion für Pro-Konten.

PROBLEM
Die Option „Meine Berichte“ ist in „Mein Webex“ nicht sichtbar.

AUFLÖSUNG
So aktivieren Sie Meine Berichte:

Site-Administration
  1. Melden Sie sich bei Ihrer Webex-Site-Administration an. (Beispiel: https://SITENAME.webex.com)
  2. Wählen Sie Benutzerverwaltung aus.
  3. Wählen Sie Benutzer bearbeiten aus.
  4. Geben Sie Ihre Suchkriterien in den Benutzernamen oder E-Mail:Feld , > Suchen.
  5. Scrollen Sie auf der Seite nach unten zum Abschnitt Mein Webex .
  6. Aktivieren Sie das Kontrollkästchen Meine Berichte > Aktualisieren.
Hinweis: Wenn diese Option fehlt oder ausgegraut ist, wenden Sie sich an Cisco Webex Sales.
 
Control Hub
  1. Melden Sie sich bei Control Huban.
  2. Gehen Sie zu Benutzer > Wählen Sie den Benutzer aus.
  3. Wählen Sie unter Meeting > die Site aus.
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  1. Wählen Sie den Hyperlink Erweiterte Einstellungen > scrollen Sie zum Abschnitt Mein Webex.
  2. Aktivieren Sie das Kontrollkästchen Meine Berichte unter  Mein Webex Pro.
  3. Klicken Sie auf die Schaltfläche Aktualisieren.
URSACHE
  • Das Gastgeberkonto ist ein Standardkonto (kein Pro).
  • Für das Gastgeberkonto ist die Funktion Meine Berichte nicht aktiviert.
 

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