webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    06. Dezember 2024 | 706 Ansicht(en) | 1 Personen fanden das hilfreich
    Fehler: „Integriertes Meeting kann nicht angesetzt werden“ mit Webex und TelePresence
    list-menuFeedback?

    PROBLEM
    Beim Versuch, ein Webex-fähiges TelePresence-Meeting mit der Webex Desktop-App anzusetzen, tritt bei Benutzern die Fehlermeldung „Integriertes Meeting kann nicht angesetzt werden“ auf. Dieser Fehler verhindert die Integration von Webex in TelePresence-Systeme, die für eine nahtlose virtuelle Meeting-Erfahrung unerlässlich ist.

    Auflösung

    Aktivieren Sie in der Site-Administration Webex Audio im Gastgeberkonto, um Webex-fähige TelePresence-Meetings anzusetzen.

    Für die Fehlermeldung „Webex kann nicht einbezogen werden“:
    Der Gastgeber muss auf den im Fehler angegebenen Link klicken und sich mit seinen Active Directory-Anmeldeinformationen anmelden, um seine Webex-Site mit seinem Konto zu verknüpfen. Wenn dies nicht möglich ist, muss der IT-Site-Administrator die Änderung vornehmen.
     
    Hinweis: Nur Site-Administratoren können Änderungen an den Berechtigungen des Gastgeberkontos vornehmen.
     
    Änderungen an den Berechtigungen des Gastgeberkontos werden sofort wirksam. Der Gastgeber sollte in der Lage sein, Meetings mit Webex-fähiger TelePresence ohne den Fehler anzusetzen, sobald die Änderung vorgenommen wird.

    Ursache
    • Wenn die Webex-Telefonieberechtigungen für das Gastgeberkonto nicht aktiviert sind und der Gastgeber versucht, ein Webex-fähiges TelePresence-Meeting mit der Webex Desktop-App anzusetzen, wird möglicherweise die folgende Fehlermeldung angezeigt:
    • Wenn das Gastgeberprofil auf dem TMS-Server nicht mit der Webex-Site verknüpft ist, wird zusätzlich zur obigen Meldung auch die folgende Fehlermeldung angezeigt, nachdem Sie auf OK geklickt haben:
    Fehler:
    Hinweis für Gastgeber: Kann Webex nicht einschließen. Sie müssen eine Webex-Site zu Ihren Benutzerinformationen hinzufügen oder sich für weitere Unterstützung an Ihren Cisco TMS-Administrator wenden.
    https://<DOMAINNAME>.com/tms/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    Empfohlene Artikel
    • Wenden Sie sich an Webex-Site Administrator
    • Festlegen von Audio-Privilegien für Benutzer auf meiner WebEx-Site
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen