webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    09 avril 2025 | 263 vue(s) | 0 personnes ont trouvé ceci utile
    Erreur : « La demande a échoué avec le code de statut 400 » lors du lancement Slido en réunion
    list-menuUn commentaire ?

    PROBLÈME
    Les hôtes Webex rencontrent un message d'erreur indiquant « La demande a échoué avec le code de statut 400 » lors de la tentative de lancement d'un événement Slido (sondage/Q&R) dans Cisco Webex Meetings. Cette erreur perturbe les fonctionnalités interactives des réunions, telles que les sondages en direct et les sessions de questions-réponses, qui sont essentielles pour engager les participants.

    Image ajoutée par l'utilisateur


    RÉSOLUTION
    Pour traiter l'erreur « La demande a échoué avec le code d'état 400 », procédez comme suit :

    1. Envoyez un rapport de problème à Webex détaillant le problème rencontré.
    2. Ouvrez un dossier d’assistance  avec Slido et fournissez l’ID du rapport de problème à partir de Webex pour référence.
    3. Créez un nouvel événement Slido directement sur le site Web de Slido (http://slido.com)  comme alternative.
    4. Lorsque le nouvel événement Slido est créé, sélectionnez-le dans les applications Slido de Cisco Webex Meetings pour poursuivre vos activités de réunion.
    En savoir plus | Limitations pour les sondages et Q&R dans Slido

    CAUSE
    L'erreur « La demande a échoué avec le code d'état 400 » indique généralement qu'une mauvaise requête a été envoyée au serveur. Cela peut se produire pour diverses raisons, telles que le formatage de la demande incorrect, des paramètres manquants ou des problèmes de configuration dans l’intégration de Slido dans Webex Meetings. L’erreur suggère que la demande faite par l’organisateur d’initier un événement Slido ne correspond pas aux attentes du serveur ou aux limites de l’intégration Slido actuelle.

    Cet article était-il utile ?
    Cet article était-il utile ?
    Articles connexes
    • Sondages dans Slido
    • Q&R dans Slido
    • Limitations des sondages et Q & Un dans Slido
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales