webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    09 décembre 2024 | 390 vue(s) | 0 personnes ont trouvé ceci utile
    Erreur : « ce contenu ne peut pas être affiché dans un cadre »
    list-menuUn commentaire ?
    Si vous rencontrez des difficultés pour accéder au site Webex et que vous rencontrez le message d’erreur indiquant « Ce contenu ne peut pas être affiché dans un cadre », vous pouvez suivre les étapes ci-dessous pour résoudre le problème :

    PROBLÈME
    Les utilisateurs ne peuvent pas accéder au site Webex et rencontrent l'erreur « Ce Contenu ne peut pas être Affiché dans un cadre. »

    RÉSOLUTION
    Suivez les étapes ci-dessous pour résoudre le problème :

    1. Allez à .https://www.quovadisglobal.com/wp-content/files/media/qvrca2.crt
    2. Téléchargez les certificats racines SSL de QuoVadis.
    3. Faites un double clic sur le fichier téléchargé, puis cliquez sur Installer le certificat.
    image.png
    1. Choisissez Machine locale comme emplacement du magasin puis cliquez sur Suivant.
    2. Sélectionnez Placer tous les certificats dans le magasin suivant puis cliquez sur Parcourir.
    3. Choisissez Autorités de certification racines de confiance > OK.
    4. Cliquez sur Suivant puis cliquez sur Terminer.
    CAUSE
    La cause la plus probable de cette erreur est des certificats SSL manquants ou périmés sur l'appareil de l'utilisateur. Le site Webex peut nécessiter des certificats racines spécifiques pour établir une connexion sécurisée, et l’installation des certificats QuoVadis résout ce problème.

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales