Zarządzanie ankietami w wydarzeniach (klasyczny)

list-menuOpinia?
Jako gospodarz wydarzenia lub panelista możesz użyć ankiety do tworzenia i udostępniania kwestionariuszy. Ankiety mogą być przydatne do zbierania opinii i opinii lub głosowania.

Aby przeprowadzić ankietę, musisz najpierw utworzyć kwestionariusz ankiety. Możesz tworzyć kwestionariusze ankiety za pomocą jednej z następujących metod:

  • Edytor kwestionariusza ankiety Webex: Ta samodzielna wersja edytora kwestionariusza Webex Poll umożliwia tworzenie kwestionariuszy ankiet poza wydarzeniem, zapisywanie ich i otwieranie podczas wydarzenia.

    Aby pobrać Edytor, przejdź do strony Pobrane, wybierając Wydarzenia (klasyczne) Pomoc techn iczna > Pliki do pobrania na lewym pasku nawigacyjnym witryny Webex Events. Rozwiń Edy tor kwestionariuszy Webex Poll i wybierz Pobierz.

  • Panel głosowania wewnątrz wydarzenia: Pozwala to tworzyć, zapisywać i otwierać pytania ankietowe podczas wydarzenia.

    Aby dodać panel głosowania, otwórz Widok > Panele > Zarządzaj panelami. Na stronie Zarządzaj panelami wybierz opcję Anki eta z dostępnych paneli i kliknij przycisk Dodaj. Następnie kliknij OK.

    Aby zaoszczędzić czas na wydarzeniu, możesz rozpocząć wydarzenie wcześniej niż zaplanowano, utworzyć kwestionariusze za pomocą panelu Ankiety, zapisać je, a następnie otworzyć podczas rzeczywistego wydarzenia.

1

Otwórz Edytor kwestionariusza Webex Poll lub panel głosowania podczas wydarzenia.

Możesz uruchomić Edytor kwestionariusza Webex, przechodząc do Start > Programy > Webex na pulpicie.

2

W sekcji Py tanie wybierz jeden z następujących typów pytań:

  • Aby utworzyć pytanie z wieloma odpowiedziami, wybierz opcję Wielok rotny wybór > Wiele odpowiedzi.

  • Aby utworzyć pytanie z jedną odpowiedzią, wybierz opcję Wielok rotny wybór > Po jedyncza odpowiedź.

  • Aby utworzyć pytanie tekstowe, wybierz opcję Krótka odpowiedź.

3

Wybierz opcję Nowy, a następnie wpisz pytanie.

4

W sekcji Odpowiedź wybierz Dodaj, a następnie wpisz odpowiedź. Aby wpisać inną odpowiedź, wybierz Dodaj.

Pytanie i odpowiedzi pojawiają się w obszarze P ytania ankiety.
5

Aby dodać więcej pytań, powtórz kroki od 2 do 4.

1

Otwórz panel głosowania w wydarzeniu.

2

Wybierz ikonę Dodaj pytanie, a następnie wpisz pytanie.

3

Wybierz ikonę Dodaj odpowiedź, a następnie wpisz odpowiedź.

4

Aby dodać więcej odpowiedzi, powtórz krok 3.

5

Aby dodać więcej pytań, powtórz krok 2.

6

Aby zmienić typ pytania, wybierz tekst Kliknij tutaj, aby zmienić typ pytania, który pojawia się pod konkretnym pytaniem, a następnie wykonaj jedną z następujących czynności:

  • Aby utworzyć pytanie z wieloma odpowiedziami, wybierz opcję Wiele odpowiedzi.

  • Aby utworzyć pytanie z jedną odpowiedzią, wybierz opcję Po jedyncza odpowiedź.

  • Aby utworzyć pytanie wymagające odpowiedzi tekstowej, wybierz opcję Krótka odpowiedź.

Jako gospodarz domyślnie jesteś koordynatorem głosowania na początku wydarzenia. Możesz jednak przypisać rolę koordynatora głosowania panelistowi.

1

Z listy panelistów w panelu Uczest nicy kliknij prawym przyciskiem myszy nazwę panelu, którego chcesz wyznaczyć jako koordynatora głosowania. Wybierz opcję Zmień rolę na > Koordynator głosowania.

2

Funkcje głosowania stają się dostępne w panelu głosowania wyznaczonego pan elu.

Zadanie

Działanie

Otwórz plik kwestionariusza ankiety, aby wyświetlić kwestionariusz w panelu głosowania

Wybierz polec enie Plik > Otwórz pytania ankiety lub kliknij przycisk Otwórz.

Zmień typ pytania

Windows: Wybierz pytanie, które chcesz zmienić, a następnie wybierz nowy typ pytania z listy rozwijanej. Kliknij Zmień typ.

Mac: Wybierz Kliknij tutaj, aby zmienić typ pytania, który jest wyświetlany pod każdym pytaniem.

Edytuj pytanie lub odpowiedź

Wybierz pytanie lub odpowiedź, kliknij Edytuj, a następnie wprowadź zmiany.

Usuń pytanie lub odpowiedź

Wybierz pytanie lub odpowiedź, a następnie kliknij Usuń.

Zmień kolejność pytań lub odpowiedzi

Wybierz pytanie lub odpowiedź, a następnie kliknij przycisk Przesuń w górę lub Prz esuń w dół.

Usuń cały kwestionariusz

Kliknij Wyczyść wszystko u dołu panelu Głosowanie.

Wyświetlanie timera podczas głosowania

  1. Windows: Kliknij Opc je u dołu panelu głosowania.

    Mac: Kliknij Opc je w prawym dolnym rogu panelu głosowania.

  2. Zaznacz pole wyboru Wyświet l, wpisz długość czasu w polu Alarm, a następnie kliknij przycisk OK.

    Polling options

Zapisz kwestionariusz ankiety

Wybierz polec enie Plik > Zapisz > P ytania an kietowe lub kliknij przycisk Zapisz. Nazwy plików kwestionariusza ankiety mają rozszerzenie .ATP .

Otwórz ankietę

Kliknij Otwórz ankietę.

Zamknij ankietę

Kliknij Zam knij ankietę.

Udostępnij wyniki ankiety z uczestnikami

W sekcji Udostępnij uczestnikom zaznacz pole wyboru Wyniki ankiety lub Indy widualne wyniki, a następnie kliknij przycisk Zastosuj.

Określ opcje wyników ankiety

  1. Windows: Kliknij Opc je u dołu panelu głosowania.

    Mac: Kliknij Opc je w prawym dolnym rogu panelu głosowania.

  2. Zaznacz jedną lub obie z poniższych opcji, a następnie kliknij OK.

    Polling options

Zapisz wyniki ankiety

Możesz zapisać wyniki ankiety podczas lub po spotkaniu lub webinarium.

  • Wybierz polec enie Plik > Zapisz > Wyniki ankiety lub kliknij Zapisz.

  • Aby zapisać wyniki wielu ankiet w jednym pliku, wybierz polecenie Zap isz > Wszystkie wyniki ankiety.

    Zapisz wyniki ankiety jako grupa lub jako indywidualni uczestnicy. Zapisywanie jako grupa powoduje anonimizację respondentów, podczas gdy zapisywanie jako pojedynczych uczestników identyfikuje respondentów według nazwy. Możesz zapisać wyniki zarówno grupy, jak i poszczególnych uczest ników w tekście lub w formacie txt.

Wyniki ankiety można zapisać po zakończeniu spotkania lub webinaru. Zaznacz opcję Zapisz pliki spot kań, a następnie zaz nac z opcję Pytania ankiety i określ lokalizację, w której chcesz zapisać pliki.

Pobierz raport z aktywności na czacie, pytaniach i odpowiedziach i ankietach

Jako gospodarz, jeśli nagrałeś webinarium, możesz pobrać raport z aktywności w webinarium dotyczący pytań i odpowiedzi, czatu i ankiety po zakończeniu nagrywania.

Aby pobrać raport, zaloguj się w User Hub i kliknij Kalendarz > Zakończone. Wybierz swoje webinarium. Kliknij opcję Aktyw ność, a następnie kliknij przycisk Pobierz raport obok żądanego raportu.

Jeśli używasz Slido do pytań i odpowiedzi lub ankietowania, możesz znaleźć te informacje w raporcie Slido.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?