webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    09 avril 2025 | 347 vue(s) | 0 personnes ont trouvé ceci utile
    Erreur : « Vous avez invité le nombre maximum de participants que votre forfait vous autorise. Si vous souhaitez en inviter plus, effectuez une mise à niveau vers un compte supérieur. »
    list-menuUn commentaire ?

    PROBLÈME
    Les organisateurs de Webex Meetings peuvent rencontrer un message d'erreur indiquant : « Vous avez invité le nombre maximum de participants autorisé par votre abonnement actuel. Si vous souhaitez en inviter plus, mettez votre compte à niveau. » Cette erreur se produit lorsque l’organisateur tente d’ajouter plus de participants à une réunion que le nombre autorisé par son abonnement actuel.


    RÉSOLUTION
    Pour résoudre ce problème

    • Modifiez votre réunion et supprimez les participants supplémentaires. Pour obtenir de l’aide, voir | Programmer et modifier une réunion à partir de User Hub. 
    Ou
    • Modifiez votre abonnement pour obtenir de l’aide, voir | Changer votre abonnement

    CAUSE
    Cette erreur est directement liée aux limites de l'abonnement Webex de l'organisateur. Les forfaits gratuits ou de base plafonnent souvent le nombre de participants pouvant être invités à une seule réunion. Lorsque l'organisateur tente de dépasser cette limite en ajoutant d'autres participants, le système déclenche le message d'erreur pour les informer de la restriction.

    Image ajoutée par l'utilisateur
     

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales