שגיאה:'הפגישה בוטלה' בעת לחיצה על קישור דוא"ל להצטרפות

שגיאה:'הפגישה בוטלה!' בעת לחיצה על קישור בדוא"ל כדי להצטרף.

שגיאה:'הפגישה בוטלה' בעת ניסיון להצטרף לאימון או לאירוע מקישור בדוא"ל.

לא ניתן להצטרף לפגישה מהזמנה בדואר אלקטרוני עקב השגיאה 'הפגישה בוטלה!'

אני מקבל את ההודעה 'הפגישה בוטלה!' כשאני מנסה להצטרף לפגישה שלי.

סיבה:

סיבות אפשריות לבעיה זו כוללות:

  • קישור ההצטרפות בדוא"ל מנותק עקב גלישת מילים.אם התווים האחרונים של קישור הצירוף הם מילה גולשת בשורה חדשה, לקוחות דואר מסוימים לא ישויכו אותם להיפר-קישור.
  • הפגישה למעשה בוטלה על ידי המארח, או הסתיימה.
פתרון:

כדי לבדוק אם הפגישה בוטלה או החלה מוקדם, פנה למארח.לקבלת עזרה, ראה: WBX71898 - כיצד אוכל ליצור קשר עם המארח של הפגישה שלי?

אם המארח מוודא שהפגישה מתבצעת ולא בוטלה, המשך בשלבים הבאים.

כדי להצטרף לפגישה:

  1. סגור את כל חלונות הדפדפן הפתוחים.
  2. פתח את דפדפן האינטרנט.
  3. העתק והדבק את קישור ההצטרפות כולו מהודעת הדואר האלקטרוני של ההזמנה בשורת הכתובת של דפדפן האינטרנט והקש Enter.
  4. המשך להצטרף לפגישה כרגיל.

האם המאמר הזה הועיל לך?