Fel:”Möte har avbrutits” när du klickar på e-postlänken för att delta

Fel:"Mötet har avbrutits!' när du klickar på e-postlänken för att delta.

Fel:"Sessionen har avbrutits" när jag försöker delta i ett utbildningsmöte eller händelse via en e-postlänk.

Det går inte att ansluta till mötet från e-postinbjudan på grund av ”mötet har avbrutits!' fel.

Jag får ett meddelande om ”mötet har avbrutits”! när jag försöker delta i mitt möte.

Orsak:

Möjliga orsaker för det här problemet inkluderar:

  • Delta-länken i e-postmeddelandet bryts på grund av radbrytning.Om de sista tecknen i länk är word rullas in till en ny linje, kommer vissa e-postklienter inte att associera dem med hyperlänken.
  • Mötet har faktiskt har avbrutits av värden eller har avslutats.
Lösning:

För att kontrollera om mötet har avbrutits eller startade tidigt, kontakta värden.Om du behöver hjälp, se: WBX71898 – Hur kontaktar jag värden för mitt möte?

Om värden verifierar att mötet pågår och inte har ställts in fortsätter du med stegen nedan.

Ansluta till ett testmöte:

  1. Stäng alla öppna webbläsarfönster.
  2. Öppna din webbläsare.
  3. Kopiera och klistra in länken hela delta från en e-postinbjudan i webbläsarens adressfält och tryck på Ange.
  4. Fortsätta att ansluta till mötet normalt.

Var den här artikeln användbar?