webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    03 dicembre 2024 | 406 vista/e | 1 persone pensano che sia stato utile
    Errore: 'Impossibile visualizzare il file multimediale'
    list-menuFeedback?

    PROBLEMA
    Gli utenti ricevono un messaggio di errore che indica 'Impossibile visualizzare il file multimediale' quando un relatore tenta di condividere un file video in una riunione Webex.

    RISOLUZIONE
    Per aggirare questa limitazione e visualizzare il contenuto video condiviso, si consiglia ai partecipanti che utilizzano computer Windows o Mac di passare dall'app Web Webex alla versione client desktop di Webex Meetings. Il client desktop è completamente attrezzato per gestire la riproduzione dei file video condivisi dai relatori.

    Procedura per il passaggio al client desktop

    1. Uscire dalla riunione Webex nel browser Web.
    2. Aprire il client desktop Webex Meetings sul computer. Scaricalo dal sito Web di Webex, se non è già installato.
    3. Accedere nuovamente alla riunione utilizzando il client desktop inserendo le informazioni della riunione.
    4. Una volta eseguita la riconnessione tramite il client desktop, è possibile visualizzare il file video condiviso senza che si verifichi l'errore.

    Per istruzioni dettagliate su come passare al client desktop e per ulteriore supporto, visitare il seguente articolo del Centro assistenza Cisco Webex:[Guida alla risoluzione dei problemi per la condivisione di video Webex

    CAUSA
    Il problema si verifica quando un relatore condivide un file video selezionando Condividi > File (incluso video) durante una riunione Webex. L'app Web Webex funziona all'interno di un browser Web e attualmente non può supportare la riproduzione di file video condivisi direttamente in una sessione di riunione Webex.

    SUPPORTO AGGIUNTIVO

    Se ancora si verificano problemi o se occorre ulteriore assistenza, contattare il reparto IT o il supporto Cisco Webex.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi