webex-logoCentro assistenza
search-iconclose icon
  • Per iniziare
  • Novità
  • Guida per prodotto
  • Per gli amministratori
  • Adozione
  • Supporto
    • Dansk
    • Deutsch
    • English selezione lingua
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Home
  • /
  • Articolo
Questo articolo è stato utile?
close

Grazie per il feedback.

09 aprile 2025 | 828 vista/e | 0 persone pensano che sia stato utile
Errore: 'Impossibile registrare la riunione' nel tentativo di registrare una riunione o una chiamata Webex
list-menuFeedback?

PROBLEMA
Gli utenti che tentano di registrare una chiamata o una riunione Webex possono visualizzare un messaggio di errore che indica "Impossibile registrare la riunione". Questo errore può verificarsi sia per lo sponsor della riunione che per i membri di una sala Webex, impedendogli di registrare la sessione.

Messaggi di errore:

  • Per lo sponsor della riunione: "Impossibile registrare la riunione: non è possibile registrare la riunione poiché lo spazio di storage di registrazione sul sito Webex dello sponsor della riunione è pieno. Contatta lo sponsor della riunione per questo spazio (proprietario) richiedendo di rimuovere alcune registrazioni per liberare spazio o per ottenere più spazio di storage. OK"
  • Per membro Webex Room: "Impossibile registrare la riunione: non è possibile registrare la riunione poiché si sono verificati problemi di connessione al server. Riprova in un secondo momento o riavvia la registrazione. OK"
Il seguente errore può essere visualizzato quando lo sponsor della riunione tenta di registrare una riunione o una chiamata Webex:

irc.png

RISOLUZIONE
Per risolvere l'errore "Impossibile registrare la riunione", attenersi alla procedura seguente:

Cancellare i file delle registrazioni esistenti per aumentare lo spazio di storage; vedere  Eliminazione o recupero delle registrazioni Cisco Webex.

Nota:  Non è possibile recuperare un file di registrazione eliminato. Assicurati che tutti i file di registrazione importanti siano scaricati sul computer locale prima di eliminarli. Per informazioni sul download delle registrazioni, vedere  Download della registrazione Webex.

Se il problema persiste, contattare il supporto tecnico Webex per ulteriore assistenza. Possono aiutare a diagnosticare e risolvere problemi di connessione al server o fornire supporto aggiuntivo per problemi relativi allo storage. Per informazioni, vedere:
  • Servizio clienti o supporto tecnico Webex
CAUSA
Lo storage file Webex dell'account organizzatore Webex dello sponsor della riunione è pieno.

Questo articolo è stato utile?
Questo articolo è stato utile?
PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termini e condizioniInformativa sulla privacyCookieMarchi
©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
Termini e condizioniInformativa sulla privacyCookieMarchi