webex-logoHjälpcenter
search-iconclose icon
  • Kom igång
  • Nyheter
  • Hjälp efter produkt
  • För administratörer
  • Implementering
  • Support
    • Dansk
    • Deutsch
    • English språkkryss
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Start
  • /
  • Artikel
Var den här artikeln användbar?
close

Tack för din feedback.

09 april 2025 | 314 visning(ar) | 0 personer tyckte att detta var till hjälp
Fel: ”Det går inte att spela in mötet” när du försöker spela in ett Webex-samtal eller -möte
list-menuHar du feedback?

PROBLEM
Användare som försöker spela in ett Webex-samtal eller -möte kan få ett felmeddelande som säger ”Det går inte att spela in mötet”. Det här felet kan inträffa både för mötessponsorn och medlemmar i ett Webex-rum, vilket hindrar dem från att spela in sessionen.

Felmeddelanden:

  • För mötessponsorn: ”Det går inte att spela in mötet – du kan inte spela in mötet eftersom ditt lagringsutrymme för inspelningar på mötessponsorns Webex-webbplats är fullt. Kontakta mötessponsorn för det här utrymmet (ägaren) om du vill ta bort inspelningar för att skapa utrymme eller få mer lagringsutrymme. OK”
  • För Webex Room-medlem: ”Kan inte spela in mötet – vi kan inte spela in mötet eftersom vi har problem med att ansluta till servern. Försök igen senare eller starta om inspelningen. OK”
Följande fel kan visas när mötessponsorn försöker spela in ett Webex-möte eller samtal:

irc.png

UPPLÖSNING
Följ dessa steg för att lösa felet ”Det går inte att spela in mötet”:

Rensa befintliga inspelningsfiler för att skapa mer lagringsutrymme. Se  Ta bort eller återställ dina egna Cisco Webex-inspelningar.

Obs! En borttagen inspelningsfil kan inte återställas. Se till att alla viktiga inspelningsfiler hämtas till den lokala datorn innan du tar bort dem. Hjälp med att hämta inspelningar finns i  Hämta din Webex-inspelning.

Om problemet kvarstår kontaktar du Webex tekniska support för mer hjälp. De kan hjälpa till att diagnostisera och lösa problem med serveranslutningen eller ge ytterligare support vid lagringsrelaterade problem. Mer information finns i:
  • Webex kundtjänst eller teknisk support
ORSAK
Webex-fillagringen för mötessponsorns Webex-värdkonto är fullt.

Var den här artikeln användbar?
Var den här artikeln användbar?
PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
VillkorSekretesspolicyCookiesVarumärken
©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
VillkorSekretesspolicyCookiesVarumärken