In questo articolo
Windows
Mac
Attività di riferimento rapido
Avvia un sondaggio durante riunioni o webinar
list-menuIn questo articolo
list-menuFeedback?

Come host o cohost in Webex Meetings o Webex Webinars, usi i sondaggi per creare e condividere questionari. I sondaggi possono essere utili per raccogliere feedback, votare o testare le conoscenze.

Per utilizzare i sondaggi nella riunione o nel webinar, faccia clicPulsante Altre opzioni, quindi selezioni Slido (sondaggi e domande e risposte).

Windows

1

Durante la riunione o il webinar, se il pannello dei sondaggi non è già aperto, lo mostri in uno dei seguenti modi:

  • Seleziona Visualizza > Pannelli > Gestisci pannelli, quindi seleziona Sondaggi > Aggiungi > OK.
  • Fare clic More options icon, quindi seleziona Slido (sondaggi e domande e risposte).
2

Seleziona il tipo di domanda dall'elenco a discesa nella sezione Domanda del pannello dei sondaggi.

  • Seleziona Risposta breve se desidera che gli utenti digitino una risposta breve.
  • Seleziona Scelta multipla - Risposta multipla per un sondaggio che consente agli utenti di selezionare più risposte da un elenco di possibilità.
  • Seleziona Scelta multipla - Risposta singola per un sondaggio che consente agli utenti di selezionare una risposta da un elenco di possibilità.
3

Faccia clic su Nuovo per creare una nuova domanda.

4

Digiti la sua domanda nella casella di testo e prema Enter.

5

Faccia clic su Risposta, digiti la sua risposta nella casella di testo e prema Enter.

6

(Facoltativo) Ripeti questi passaggi per tutte le domande e risposte che desidera.

Per creare sondaggi aggiuntivi, faccia clic sull'icona Nuovo sondaggio, quindi crei le sue domande e risposte.

7

Selezioni il suo sondaggio, poi faccia clic su Apri sondaggio.

Cosa fare dopo

Fai clic su Chiudi sondaggio per chiudere un sondaggio. Vedi Attività di riferimento rapido per le opzioni su come salvare, condividere e visualizzare i risultati del sondaggio.

Mac

1

Una volta iniziata la riunione o il webinar, se il pannello dei sondaggi non è già aperto, può mostrarlo in uno dei seguenti modi:

  • Seleziona Visualizza > Pannelli > Gestisci pannelli, quindi seleziona Sondaggi > Aggiungi > OK.
  • Fare clic More options icon, quindi seleziona Slido (sondaggi e domande e risposte).
2

Vada al pannello Sondaggi per ogni domanda e risposta che desidera creare.

  • Faccia clic su Aggiungi una domanda per aggiungere una nuova domanda.

  • Faccia clic su Aggiungi una risposta per aggiungere una nuova risposta.

3

Seleziona il tipo di domanda dall'elenco a discesa nella sezione Domanda del pannello Sondaggi per ogni domanda che crea.

  • Seleziona Risposta multipla per selezionare più risposte da un elenco di possibilità.
  • Seleziona Risposta singola per selezionare una risposta da un elenco di possibilità.
  • Seleziona Risposta breve per digitare una risposta breve.
4

Faccia clic su Nuovo per creare una nuova domanda.

5

Digiti la sua domanda nella casella di testo e prema Enter.

6

Faccia clic su Risposta, digiti la sua risposta nella casella di testo e prema Enter.

7

(Facoltativo) Ripeti questi passaggi per tutte le domande e risposte che desidera.

Per creare sondaggi aggiuntivi, faccia clic sull'icona Nuovo sondaggio, quindi crei le sue domande e risposte.
8

Faccia clic su Apri sondaggio.

Cosa fare dopo

Fai clic su Chiudi sondaggio per chiudere un sondaggio. Vedi Attività di riferimento rapido per le opzioni su come salvare, condividere e visualizzare i risultati del sondaggio.

Attività di riferimento rapido

Compito

Azione

Aprire un file di questionario di sondaggio per visualizzare il questionario nel suo pannello Polling

Seleziona File > Apri domande del sondaggio o faccia clic su ApriOpen file icon.

Modificare il tipo di domanda

Windows: selezioni la domanda che desidera modificare, quindi selezioni il nuovo tipo di domanda dall'elenco a discesa. Faccia clic su Cambia tipo.

Mac: Seleziona Fai clic qui per modificare il tipo di domanda, che viene visualizzato sotto ogni domanda.

Modificare una domanda o una risposta

Selezioni la domanda o la risposta, faccia clic su Modifica Edit icon e apporti le modifiche.

Eliminare una domanda o una risposta

Selezioni la domanda o la risposta, quindi faccia clic su EliminaDelete icon.

Riorganizzare le domande o le risposte

Selezioni la domanda o la risposta, quindi faccia clic su Sposta su Move Up icon o Sposta giùMove Down icon.

Eliminare un intero questionario

Fai clic su Cancella tutto nella parte inferiore del pannello Sondaggi.

Mostra un timer durante i sondaggi

  1. Windows: faccia clic su Opzioni nella parte inferiore del pannello Sondaggi.

    Mac: faccia clic Options icon su Opzioni nella parte inferiore destra del pannello Sondaggi.

  2. Selezionare la casella di controllo Display, digitare l'intervallo di tempo nella casella Allarme, quindi fare clic su OK.

    Polling options

Salva un questionario di sondaggio

Seleziona File > Salva > Domande del sondaggio o faccia clic su SalvaSave icon. I nomi dei file dei questionari di sondaggio hanno l'estensione .atp.

Aprire un sondaggio

Faccia clic su Apri sondaggio.

Chiudi un sondaggio

Faccia clic su Chiudi sondaggio.

Condividi i risultati del sondaggio con i partecipanti

Nella sezione Condividi con i partecipanti, seleziona la casella di controllo Risultati del sondaggio o la casella di controllo Risultati individuali, quindi fai clic su Applica.

Specifica le opzioni per i risultati del sondaggio

  1. Windows: faccia clic su Opzioni nella parte inferiore del pannello Sondaggi.

    Mac: faccia clic Options icon su Opzioni nella parte inferiore destra del pannello Sondaggi.

  2. Controlli una o entrambe le seguenti opzioni e poi faccia clic su OK.

    Polling options

Salva i risultati di un sondaggio

Può salvare i risultati del sondaggio durante o dopo una riunione o un webinar.

  • Seleziona File > Salva > Risultati del sondaggio o faccia clic su SalvaSave icon.

  • Per salvare i risultati di più sondaggi in un unico file, selezioni Salva > Tutti i risultati del sondaggio.

    Salva i risultati del sondaggio come gruppo o come singoli partecipanti. Il salvataggio come gruppo rende anonimi i rispondenti mentre il salvataggio come singoli partecipanti identifica i rispondenti per nome. Può salvare i risultati dei partecipanti di gruppo e individuali in formato testo o .txt.

Può salvare i risultati del sondaggio quando termina la riunione o il webinar. Seleziona Salva i file della riunione, quindi seleziona Domande del sondaggio e specifica la posizione in cui desidera salvare i file.

Scarica il rapporto sulle attività per chat, domande e risposte e sondaggi

In qualità di organizzatore, se ha registrato il webinar, può scaricare il rapporto sull'attività in-webinar per domande e risposte, chat e sondaggi una volta completata la registrazione.

Per scaricare un rapporto, acceda a User Hub e faccia clic su Calendario > Completato. Selezioni il suo webinar. Fai clic su Attività, quindi su Scarica rapporto accanto al rapporto che desidera.

Se usa Slido per domande e risposte o sondaggi, può trovare queste informazioni nel rapporto di Slido.

Questo articolo è stato utile?
Questo articolo è stato utile?