デスクトップまたはアプリケーションを共有すると Windows が無限に開かれる

デスクトップまたはアプリケーションを共有すると、Windows が無限に開きます。

画面またはアプリケーションを共有すると、ウィンドウが無限に開きます。

タスクバーは、デスクトップ共有時にプレゼンターの画面に重ねて表示されます。

デスクトップの共有後にデスクトップの複数のコピーが表示します。

マイアプリケーションの共有にはミラー効果があります。

デスクトップ、アプリケーション、または web ブラウザを共有するときに、無限のウィンドウが開きます。

デスクトップ、アプリケーション、または web ブラウザ共有を共有すると、Windows が継続して表示されます。

この記事の原文は英語で書かれており、機械翻訳されています。 英語から多言語への機械翻訳の精度、正確性、または信頼性に関しては、明示的にも、暗黙にも、いかなるタイプの保証も行いません。 Cisco はこの内容の不適切な翻訳または情報の使用により生じた, 不正確な情報, 誤り, 損害に対して責任を負いません。


原因:

カスケードウィンドウの問題が発生している場合:

ユーザーにより追加された画像

これは、プレゼンターが2回セッションに参加し、デスクトップ (自分の画面、画面共有)、アプリケーション、または web ブラウザを共有している場合に発生します。



解決策

以下のいずれかの方法を使用して問題を解決します。

  • 方法 1:
    • タスクバーから重複する Webex エントリーを探し、ウィンドウの1つを右クリックして、[閉じる] を選択し ます。
      • 注意: ミーティングを終了するかどうかを確認するメッセージが表示されたら、[いいえ] を選択します。 代わりに、他の実行中のウィンドウを閉じてください。
  • 方法 2:
    1. キーボードの Ctrl + Alt + Del を押して 、タスクマネージャを開きます。
    2. 2つの Webex エントリーがあります。 Cisco Webex ミーティングマネージャーのエントリを強調表示し、 [タスクを終了] を選択し ます。
      • 注意: ミーティングを終了するかどうかを確認するメッセージが表示されたら、[いいえ] を選択します。 代わりに、他の実行中のウィンドウを閉じてください。

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