Windows otwiera się bez końca, gdy udostępniam mój pulpit lub aplikację
Windows otwiera się bez końca, kiedy udostępniam swój pulpit lub aplikację.
Okna otwierają się bez końca, gdy udostępniam swój ekran lub aplikację.
Pasek zadań rozciąga się kaskadowo na ekranie prezentera podczas udostępniania pulpitu.
Wyświetlanie wielu kopii mojego pulpitu po udostępnieniu pulpitu.
Udostępniona aplikacja ma efekt lustrzanego odbicia.
Nieskończona liczba okien otwiera się, gdy udostępniam swój pulpit, aplikację lub przeglądarkę internetową.
System Windows otwiera się w sposób ciągły, gdy udostępniam pulpit, aplikację lub przeglądarkę internetową.
Przyczyna:
Jeśli masz problem z oknem kaskadowym:
Dzieje się tak, gdy prezenter dwukrotnie dołącza do sesji i udostępnia swój pulpit (Mój ekran, Udostępnianie ekranu), aplikację lub przeglądarkę internetową.
Rozwiązanie:
Użyj jednej z metod opisanych w poniższych punktach, aby rozwiązać problem:
- Metoda 1:
- Poszukaj zduplikowanego wpisu Webex na pasku zadań, a następnie kliknij prawym przyciskiem myszy jedno z okien i wybierz Blisko.
- Uwaga: Wybierz opcję nie, jeśli pojawi się komunikat z pytaniem, czy chcesz zakończyć spotkanie. Zamiast tego zamknij inne uruchomione okno.
- Poszukaj zduplikowanego wpisu Webex na pasku zadań, a następnie kliknij prawym przyciskiem myszy jedno z okien i wybierz Blisko.
- Metoda 2:
- Naciskać Ctrl + Alt + Del na klawiaturze i otwórz Menedżera zadań.
- Będą dwa wpisy Webex, zaznacz wpis Menedżer spotkań Cisco Webex, następnie wybierz Zakończ zadanie.
- Uwaga: Wybierz opcję nie, jeśli pojawi się komunikat z pytaniem, czy chcesz zakończyć spotkanie. Zamiast tego zamknij inne uruchomione okno.
Czy ten artykuł był pomocny?