webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 1226 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
화면 공유 또는 응용프로그램 공유 중에 마우스가 블록으로 표시됨
list-menu피드백이 있습니까?

화면 공유 또는 응용프로그램 공유 중에 마우스가 블록으로 표시됩니다.

참석자가 내 화면을 볼 때 마우스가 왜곡되어 표시됩니다.

내 화면을 공유하면 마우스 커서가 여러 번 표시됩니다.

Access Anywhere / Remote Access를 통해 원격 컴퓨터 설정에 연결할 때 마우스가 왜곡되어 표시됩니다.

내 화면 또는 응용프로그램 공유는 녹색 또는 검정색 화면만 표시합니다.

참고: 머신에서 그래픽 드라이버를 업데이트하면 문제가 해결될 수도 있습니다.

원인:

데스크탑(화면 공유) 또는 응용프로그램 공유에 있는 동안 마우스는 다음 스크린샷과 유사하게 표시될 수 있습니다.

글꼴 크기가 비표준 크기로 설정되어 있기 때문에 이 문제가 발생합니다.


해결 방법:

해당 문제를 해결하려면:

Windows 10:
승리 10에 대한 지원은 2025년 10월에 종료됩니다. 승리 10 지원 종료

  1. 시작 > 설정으로 이동합니다.
  2. 시스템 섹션을 엽니다.
  3. 왼쪽에 있는 메뉴에서 표시를 탐색합니다.
  4. 크기 및 레이아웃 > 텍스트, 앱 및 기타 항목의 크기 변경 아래에서 드롭다운 메뉴에서 100% or 125% 을 선택합니다.
  • 변경 사항은 디스플레이에 즉시 반영됩니다.
  1. 컴퓨터를 다시 시작합니다.


다시 시작한 후에 데스크탑 또는 응용프로그램 공유에 마우스가 올바르게 나타납니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표