webex-logoCentrul de ajutor
search-iconclose icon
  • Începeți
  • Noutăți
  • Ajutor în funcție de produs
  • Pentru administratori
  • Adoptare
  • Asistență
    • Dansk
    • Deutsch
    • English bifă limbă
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Pagină de pornire
  • /
  • Articol
A fost util acest articol?
close

Mulțumim pentru feedback.

06 decembrie 2024 | 290 vizualizare(ări) | 0 persoane au considerat că este util
Mouse-ul meu apare ca un bloc în timpul unei partajări de ecran sau a unei partajări de aplicații
list-menuFeedback?

Mouse-ul meu apare ca un bloc în timpul unei partajări de ecran sau a unei partajări de aplicații.

Mouse-ul apare distorsionat pentru vizionarea participantului ecranul meu.

Când partajez Ecranul meu, cursorul mouse-ului apare de mai multe ori.

Mouse-ul meu apare distorsionat atunci când se conectează la o configurare computer la distanță cu Access Anywhere / Remote Access.

Ecranul meu sau partajarea aplicației afișează doar un ecran verde sau negru.

Notă: Actualizarea driverului grafic de pe calculator poate remedia și problema.

Cauză:

Mouse-ul poate apărea similar cu următoarea captură de ecran în timp ce vă a afla într-un desktop (Partajare ecran) sau într-o partajare de aplicații:

Această problemă este cauzată de dimensiunea fontului setată la o dimensiune non-standard.


Soluție:

Pentru a rezolva problema:

Windows 10:
Suportul pentru Wins 10 se va încheia în octombrie 2025. Câștigă 10 End-of-Support

  1. Accesați Start > Setări.
  2. Deschideți secțiunea Sistem .
  3. Navigați la Afișare din meniul din stânga.
  4. În Scară și aspect > Schimbați dimensiunea textului, a aplicațiilor și a altor elemente, selectați 100% or 125% din meniul derulant.
  • Modificările se vor reflecta imediat pe ecran.
  1. Reporniți computerul.


După repornire, mouse-ul va apărea corect pe o partajare de desktop sau aplicație.

A fost util acest articol?
A fost util acest articol?
PrețuriAplicația WebexMeetingsCallingMesageriePartajare ecran
Webex SuiteCallingMeetingsMesagerieSlidoSeminare webEventsContact CenterCPaaSSecuritateControl Hub
CăștiCamereSeria DeskSeria RoomSeria BoardSeria PhoneAccesorii
EducațieAsistență medicalăGuvernFinanțeSport și divertismentPrima linieNonprofitStart-upuriActivitate hibridă
DescărcăriIntrați într-o întâlnire de probăCursuri onlineIntegrăriAccesibilitateIncluzivitateSeminare web live și la cerereComunitate WebexDezvoltatori WebexNoutăți și inovație
CiscoContactați asistențaContactați departamentul de vânzăriWebex BlogSpirit inovator WebexMagazin produse WebexCariere
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Clauze și condițiiDeclarație de confidențialitateModule cookieMărci comerciale
©2025 Cisco și/sau afiliații săi. Toate drepturile rezervate.
Clauze și condițiiDeclarație de confidențialitateModule cookieMărci comerciale